登录
首页 » 套接字网络编程 » 用ASP+SQL2005开发的人才招聘系统

用ASP+SQL2005开发的人才招聘系统

于 2023-04-19 发布 文件大小:256.22 kB
0 251
下载积分: 2 下载次数: 1

代码说明:

用ASP+SQL2005开发的人才招聘系统-Developed using ASP+ SQL2005 Recruitment System

下载说明:请别用迅雷下载,失败请重下,重下不扣分!

发表评论

0 个回复

  • UDT-基于UDP的可靠传输
    基于udp的可靠传输,可以很好的控制网络拥赛,是应用层的开源协议
    2022-05-23 20:06:26下载
    积分:1
  • 学生信息管理,大大提高学校对学生管理的能力!
    学生信息管理,大大提高学校对学生管理的能力!-good
    2022-10-12 01:35:03下载
    积分:1
  • linux下实现录音及网络传送
    linux下实现录音及网络时时传送,  采用speex进行压缩和解压,声音效果良好
    2022-11-22 21:35:04下载
    积分:1
  • mac 地址唯一性的大家都知道.程序可以获取网络中指定IP计算机的Mac地址....
    mac 地址唯一性的大家都知道.程序可以获取网络中指定IP计算机的Mac地址.-Get the mac address via it s ip.
    2022-07-15 17:32:04下载
    积分:1
  • 用c++编写的简单的绘图程序,能够绘制基本的图形,如矩形,三角形等。...
    用c++编写的简单的绘图程序,能够绘制基本的图形,如矩形,三角形等。-c prepared with a simple drawing program, to draw up the basic graphics, such as rectangular, triangular, etc..
    2022-01-25 16:44:29下载
    积分:1
  • Delphi网络数据包嗅探器
    应用背景样品:单位umain;接口使用 ;窗口,消息,SysUtils,类,图形,控件,窗体, ;对话框,stdctrls,Winsock,comctrls;const ;max_packet_size = 10000美元;2 ^ / / 16 ;sio_rcvall = 98000001美元; ;wsa_ver = 202美元;max_adapter_name_length  ; ; ; ; ; ; ; ;= 256; ;max_adapter_description_length = 128;max_adapter_address_length  ; ; ; ; ;= 8; ;IPHelper =“很DLL;关键技术型 ;UShort =词; ;页= DWORD; ;time_t = LongInt; ;tipheader =压缩记录 ; ; ;iph_verlen: ; ;函数; ; ; ;/ /âåðñèÿèäëèíàçàãîëîâêà ; ; ;iph_tos: ; ; ; ; ;函数; ; ; ;/ /òèïñåðâèñà ; ; ;iph_length: ; ;UShort; ; ;/ /äëèíàâñåãîïàêåòà ; ; ;iph_id: ; ; ; ; ; ;UShort; ; ;/ /Èäåíòèôèêàöèÿ ; ; ;iph_offset: ; ;UShort; ; ;/ /ôëàãèèñìåùåíèÿ ; ; ;iph_ttl: ; ; ; ; ;函数;
    2022-04-27 14:01:23下载
    积分:1
  • VC++下开发的简单的TCP端口的扫描程序,适合初学者学习。
    VC++下开发的简单的TCP端口的扫描程序,适合初学者学习。-VC++, developed a simple TCP port scanner, suitable for beginners to learn.
    2022-11-17 17:45:03下载
    积分:1
  • 浏览器
    基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送 -browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
    2022-03-15 02:25:29下载
    积分:1
  • an FTP download the source code. Code quality is very high
    一个FTP下载的源代码。代码质量非常高-an FTP download the source code. Code quality is very high
    2022-03-23 17:03:17下载
    积分:1
  • 修改 Network 网的密码
    修改 Network 网的密码-change the password Network Network
    2022-03-24 00:14:16下载
    积分:1
  • 696516资源总数
  • 106914会员总数
  • 0今日下载