-
基于训练序列的OFDM信道估计仿真程序,可直接运行
基于训练序列的OFDM信道估计仿真程序,可直接运行-Training sequence based on the OFDM channel estimation simulation program can be run directly
- 2023-04-20 16:20:04下载
- 积分:1
-
This a support library and assorted sample programs for interfacing
This a support library and assorted sample programs for interfacing- This a support library and assorted sample programs for interfacing
- 2022-03-25 05:23:13下载
- 积分:1
-
用c++builder做的,用于模拟can主控节点和分节点通讯的例子
用c++builder做的,用于模拟can主控节点和分节点通讯的例子-using c++ builder done for the simulation can control nodes and communications nodes at the example
- 2022-05-25 06:22:50下载
- 积分:1
-
EEPROM烧流和code_st7687s
EEPROM burning Flow and code_ST7687s
- 2022-03-18 23:40:43下载
- 积分:1
-
1122和1123[Braden 1989a, 1989b]。RFC 1122针对链路层、网络层和运输层;RFC 1123针对应用层。这两个RFC对早期重要的R...
1122和1123[Braden 1989a, 1989b]。RFC 1122针对链路层、网络层和运输层;RFC 1123针对应用层。这两个RFC对早期重要的RFC文档作了大量的纠正和解释。如果要查看有关协议更详细的细节内容,它们通常是一个入口点。它们列出了协议中关于“必须”、“应该”、“可以”、“不应该”或者“不能”等特性及其实现细节。-1122 and 1123 [Braden 1989a, 1989b]. RFC 1122 for the link layer, network layer and transport layer RFC 1123 for the application layer. The two pairs of significant early RFC documents RFC made a lot of correcting and explanation. If you want to view more details about the details of the agreement, which is usually an entry point. They are listed in the agreement on the " must," " should," " may," " should" or " can not" and other characteristics and implementation details.
- 2022-08-22 09:47:37下载
- 积分:1
-
a documentation/introduction about how to make multi
a documentation/introduction about how to make multi-interface/radio/channel for ns2.
- 2022-08-04 10:46:42下载
- 积分:1
-
C#开发短信猫超长短信GSMMODEM.DLL
资源描述GSMMODEM类库,帮助发送与接收短信(通过与短信猫进行串口通信),支持长短信有详细介绍!有例程,有代码,使用非常稳定,完美测试通过Wavecom和西门子短信猫。
- 2022-07-13 23:57:56下载
- 积分:1
-
口通讯及其在VB平台下的实现
口通讯及其在VB平台下的实现-mouth communication in the VB platform to achieve
- 2022-07-15 11:15:13下载
- 积分:1
-
驱动例,优秀代码。
driver example, excellent code.
- 2022-02-27 02:10:15下载
- 积分:1
-
RFC3027:Protocol Complications with the IP Network Address Translator
RFC3027:IP网络地址转换器的协议复杂性
- 2022-02-20 10:31:31下载
- 积分:1