-
H.323的PWLib代码
H.323的PWLib代码-H.323 PWLib code
- 2022-04-11 05:53:28下载
- 积分:1
-
2003 the latest version of the ITU
2003年最新版ITU-T H.323协议全文,为H.323IP电话系统开发工作提供最权威、最直接的指导。-2003 the latest version of the ITU-T H.323 transcript of H.323IP telephone systems development work to provide the most authoritative and most direct guidance.
- 2022-09-25 10:05:03下载
- 积分:1
-
OPENH323 SOURCE, useful for netmeeting
OPENH323源代码,对于开发视频会议非常有用-OPENH323 SOURCE, useful for netmeeting
- 2023-01-22 01:35:04下载
- 积分:1
-
IP电话程序
IP电话程序--IP phone program
- 2022-05-31 17:19:07下载
- 积分:1
-
ameridum Chat2.30
ameridum Chat2.30
asp.net开发的聊天脚本程序-ameridum Chat2.30
- 2022-01-26 03:48:32下载
- 积分:1
-
点对点语音通信控件V3.6,集成了G729A压缩算法,实时传输协议,话音清晰流畅!使用简单方便!适用于VC++、VB、 dot NET平台、C++Builder...
点对点语音通信控件V3.6,集成了G729A压缩算法,实时传输协议,话音清晰流畅!使用简单方便!适用于VC++、VB、 dot NET平台、C++Builder、Delphi、易语言及网页应用程序等常见开发平台。-Point-to-point voice communication control V3.6, integrated G729A compression algorithm, Real-time Transport Protocol, voice clear and smooth! The use of simple and convenient! Apply to VC , VB, dot NET platform, C++ Builder, Delphi, easy language and procedures, and other common web application development platform.
- 2022-03-23 21:27:24下载
- 积分:1
-
中文版。包括RFC2327(SDP)和rfc3263(SIP),rfc3621(SIP)…
中文版SIP协议。包括RFC2327(sdp),RFC3263(sip),RFC3621(sip),RFC3372(sip),其中3261协议包括注册部分是完全版-Chinese version of SIP. Including RFC2327 (sdp) and RFC3263 (sip), RFC3621 (sip), RFC3372 (SIP), including the 3261 agreement is fully registered version
- 2022-02-02 02:02:13下载
- 积分:1
-
SIP的开发包,非常好用
SIP的开发包,非常好用-SIP development kits, very handy
- 2022-04-23 22:19:24下载
- 积分:1
-
windows 下 一个很好用的VOIp 网守源码~~不错的
windows 下 一个很好用的VOIp 网守源码~~不错的-windows used in the next one very good source VOIp Gatekeeper ~ ~ good
- 2022-08-12 08:30:19下载
- 积分:1
-
网络IP电话 V1.2 (源代码).rar
网络IP电话 V1.2 (源代码).rar-V1.2 IP telephone network (source code). Rar
- 2022-09-29 05:45:04下载
- 积分:1