登录
首页 » 套接字网络编程 » programmers with very enlightening Watchable

programmers with very enlightening Watchable

于 2022-12-04 发布 文件大小:1.36 kB
0 220
下载积分: 2 下载次数: 1

代码说明:

编程者必看 很用启发-programmers with very enlightening Watchable

下载说明:请别用迅雷下载,失败请重下,重下不扣分!

发表评论

0 个回复

  • 这个是在窗口界面中实现的ping命令,值得一看
    这个是在窗口界面中实现的ping命令,值得一看-this window interface is achieved by the ping command, an eye-catcher
    2022-03-14 22:50:21下载
    积分:1
  • QT TCPsocket服务端和客户端
    QT编写的TCPsocket程序包括服务端和客户端 服务端和客户端能相互通信 支持十六进制和ASCII接收与发送
    2022-03-17 21:51:47下载
    积分:1
  • 经典的哲学家模拟算法
    经典的哲学家模拟算法-classic philosophers Simulation Algorithm
    2023-01-20 22:55:04下载
    积分:1
  • 本程序的功能如下: 1)本程序完全采用jsp脚本技术 2)后台管理,可以对栏目进行设置,添加、删除、修改栏目和专题的功能 3)可以对添加的记录进行添加、删除、编...
    本程序的功能如下: 1)本程序完全采用jsp脚本技术 2)后台管理,可以对栏目进行设置,添加、删除、修改栏目和专题的功能 3)可以对添加的记录进行添加、删除、编辑的功能 4)前台可以自动生成栏目,默认为选择前十的栏目 5)前台显示当天的下载爬行和总的下载排行 6)前台能够显示数据的统计 7)本程度的美化做得已经很好了,几乎拿来过来就能用 8)可以进行注册、登陆、搜索的功能-the functions of the procedures are as follows : 1) the procedure completely jsp scripting 2) background and management will be set up for the columns, add, delete, modify columns and features three themes) can add to the record to add, delete, edit function 4) before Taiwan can automatically generate columns, the default choice for the first 10 columns 5) shows prospects of the day and the total download crawling download ranked 6) outlook to the statistical data shows 7) the extent of the landscaping has been done well, can be almost used up eight) can be registered, landing , the search function
    2022-09-25 14:25:02下载
    积分:1
  • 浏览器
    基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送 -browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
    2022-03-15 02:25:29下载
    积分:1
  • Hefei University computer network curriculum design tips a little hope to everyo...
    合肥工业大学计算机网络课程设计 希望对大家有点提示或帮助-Hefei University computer network curriculum design tips a little hope to everyone or to help
    2023-08-26 06:55:04下载
    积分:1
  • unity c# 串口获得数据 获得串口无线模块的按键信息
    资源描述unity c# 串口获得数据 获得串口无线模块的按键信息,老师在台上讲课,可以在大屏幕上出题给学生,所有学生都可以答题,答题信息总结到老师的终端电脑上,查看学生的答题情况,并记录历史答题信息,作为教学依据。
    2022-10-27 15:25:04下载
    积分:1
  • 自动启动网络邮件发送。。。网络编程,新手入门。。小程序
    自动启动网络邮件发送。。。网络编程,新手入门。。小程序-Automatically start the network e-mail. . . Network programming, novice entry. . Applet
    2023-01-25 05:25:03下载
    积分:1
  • 闲聊信使
    我们可以和每个人聊天,也可以私下聊天。我们也可以通过画布发送图片信息。在局域网中,这是一个非常有效的项目,因为我们可以互相发送工作信息,在一秒钟内就可以显示给我们的同事。在大学里我们可以实施它。
    2022-03-16 02:36:43下载
    积分:1
  • Unix和NT上NetWork Time网络协议(4.0版本)
    Unix和NT上NetWork Time网络协议(4.0版本)-NetWork Time network protocols in Unix/NT (4.0 version)
    2022-06-16 17:57:17下载
    积分:1
  • 696516资源总数
  • 106914会员总数
  • 0今日下载