-
Video conferencing systems, in VC environment compiled through, everyone can be...
视频会议系统,在VC环境下编译通过,大家可下载下来-Video conferencing systems, in VC environment compiled through, everyone can be downloaded
- 2022-08-23 12:29:14下载
- 积分:1
-
奥莱理
OReilly - Practical VoIP Using VOCAL.doc-OReilly- Practical VoIP Using VOCAL.doc
- 2022-03-04 12:04:12下载
- 积分:1
-
这是一个ip电话,可以帮助大家了解和学习ip软电话的做法啊
这是一个ip电话,可以帮助大家了解和学习ip软电话的做法啊-This is an ip phone, can help you understand and learn the practice of ah ip soft phone
- 2022-08-13 14:35:19下载
- 积分:1
-
如果在Linux平台。
一个比较好的基于LINUX平台的网络电话,代码写很有特点,很值得一读-a better platform for Linux-based Internet phones, code written with unique features and is well worth a read
- 2022-01-26 05:37:59下载
- 积分:1
-
一个g.729视频电话的源程序!
一个g.729视频电话的源程序!-a telephone G.729 video source!
- 2022-06-18 19:51:11下载
- 积分:1
-
VoIP电话语音信号编码、传输模式、美国!
voip电话语音信号编码,传输方式,大家顶!-voip telephone speech signal coding, transmission mode, the top U.S.!
- 2023-02-20 13:00:04下载
- 积分:1
-
中文版。包括RFC2327(SDP)和rfc3263(SIP),rfc3621(SIP)…
中文版SIP协议。包括RFC2327(sdp),RFC3263(sip),RFC3621(sip),RFC3372(sip),其中3261协议包括注册部分是完全版-Chinese version of SIP. Including RFC2327 (sdp) and RFC3263 (sip), RFC3621 (sip), RFC3372 (SIP), including the 3261 agreement is fully registered version
- 2022-02-02 02:02:13下载
- 积分:1
-
非常著名的视频压缩标准:H.263,全部的源码,非常适合视频编码的学习...
非常著名的视频压缩标准:H.263,全部的源码,非常适合视频编码的学习-CODEC H.263
- 2022-01-21 19:13:03下载
- 积分:1
-
Delphi写的IP电话源码
Delphi写的IP电话源码-IP phone sourcecode writed by Delphi
- 2022-02-21 09:19:25下载
- 积分:1
-
需要的可以看看 是学习的好资料!
需要的可以看看 是学习的好资料!-can look at the need to learn the good information!
- 2023-05-24 05:50:02下载
- 积分:1