-
c Builder progressive image transmission network examples
c++ Builder中网络图象渐进传输实例-c Builder progressive image transmission network examples
- 2022-03-26 11:03:30下载
- 积分:1
-
用原始套接字实现网络监听
用原始套接字实现网络监听 -socket with the original network monitoring
- 2022-08-09 06:00:09下载
- 积分:1
-
本实例实现一个多线程的管理器。在应用程序中,可以进行多个线程的创建、执行和关闭等管理。...
本实例实现一个多线程的管理器。在应用程序中,可以进行多个线程的创建、执行和关闭等管理。-examples of the realization of a multithreaded manager. In the application process, can create multiple threads, implementation and management of closure.
- 2022-01-22 12:06:07下载
- 积分:1
-
IP网络的QoS技术研究、队列式的时间延迟和等待…
IP网的QoS技术研究,介绍了排队类型,等待时延等。-IP Network QoS technology research, the type of queue and wait for the time delay.
- 2022-07-07 08:08:15下载
- 积分:1
-
浏览器
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送 -browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-03-15 02:25:29下载
- 积分:1
-
编程环境VB.NET2005
多线程下载
编程环境VB.NET2005
多线程下载-Multi-threaded programming environment VB.NET2005 download
- 2022-01-21 18:16:44下载
- 积分:1
-
enet-1.3.5
enet在UDP上实现了有序、可靠的仿TCP的网络传输.
- 2022-05-12 15:24:18下载
- 积分:1
-
我是源码站 v1.0 S_CXV
我是源码站 v1.0 S_CXV-source Station v1.0 S_CXV
- 2022-10-12 03:20:04下载
- 积分:1
-
软件名称 锐通大型电子购物系统 运行环境 ASP环境 软件语言 国产软件 整理时间 2004
软件名称 锐通大型电子购物系统 运行环境 ASP环境 软件语言 国产软件 整理时间 2004-8-15 15:07:33 软件类型 ASP源码 程序主页 http://xrlt.yeah.net 授权方式 免费软件 联系作者 http://www.idler-et.com/comic-et/home/ 软件大小 663 KB 界面预览 没有预览图片 软件等级 解压密码 本站默认解压密码:www.ttxx.com 下载统计 本日下载:3 本周下载:4 本月下载:11 总共下载:170 ∷软件简介∷ 完全仿照8848网站设计的网上购物系统,功能真够强大,不必做太多的说明,如果你去过8848,便会对此有比较深刻的了解。-software title creaton large electronic shopping system operating environment ASP software languages domestic software collation time 2004-8-15 15:07:33 ASP source software types procedures Home http://xrlt.yeah.net free software license, contact the author http :// www.idler-et.com/comic-et/home/ size 663 KB software interface preview images without preview decompression software grade default password site decompression Password : www.ttxx.com download the Download : Download 3 this week : 4 Download this month : a total of 11 downloads : 170 software brief entirely modeled on the 8848 web design online shopping system, functions were very powerful, not to do too much, if you we
- 2022-01-31 03:36:22下载
- 积分:1
-
Delphi写的xml解析器,可以用它来把XML文档与二进制文档相互转换。...
Delphi写的xml解析器,可以用它来把XML文档与二进制文档相互转换。-Delphi write xml parser can be used to turn XML documents and binary file conversion.
- 2022-07-17 05:33:35下载
- 积分:1