-
Delphi写的xml解析器,可以用它来把XML文档与二进制文档相互转换。...
Delphi写的xml解析器,可以用它来把XML文档与二进制文档相互转换。-Delphi write xml parser can be used to turn XML documents and binary file conversion.
- 2022-07-17 05:33:35下载
- 积分:1
-
University of Carnegie ssd8Exercise2 Meilong answer
卡耐基梅陇大学ssd8Exercise2答案-University of Carnegie ssd8Exercise2 Meilong answer
- 2022-12-16 19:30:03下载
- 积分:1
-
一个unix和windows通用的socket函数封装的类
一个unix和windows通用的socket函数封装的类-A class which is encapulated by common socket functions and can be used in unix and windows.
- 2022-04-26 10:32:30下载
- 积分:1
-
自己写的socks5代理完整源代码!
自己写的socks5代理完整源代码!-togig wrote the integrity of the source code Acting!
- 2022-02-27 04:44:39下载
- 积分:1
-
这个软件可以飞鸽传书局域网是非常方便的美国交换…
这个软件可以飞鸽传书用于局域网非常方便利于大家交流-This software can Pageflakes Chuanshu LAN is very convenient for the U.S. exchanges in favor of
- 2022-03-22 00:28:35下载
- 积分:1
-
局域网络广播系统,在局域网络系统内选择播放文件来播放内容...
局域网络广播系统,在局域网络系统内选择播放文件来播放内容-LAN Broadcasting System, the local area network system, players choose to broadcast content paper
- 2023-05-21 13:40:03下载
- 积分:1
-
WEBBASE―JAVA
WEBBASE―JAVA-WEBBASE-JAVA
- 2022-10-27 05:50:04下载
- 积分:1
-
浏览器
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送 -browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-03-15 02:25:29下载
- 积分:1
-
非常实用的c#网络编程,download后可仔细阅读
非常实用的c#网络编程,download后可仔细阅读-非常实用的c#网络编程
- 2022-04-11 07:08:45下载
- 积分:1
-
Wince Socket VC++通讯源码
完善的WinCE客户端和服务器端Socket通讯VC++源码。
- 2022-02-03 13:02:32下载
- 积分:1