-
独立分量分析方法及在图像处理中的应用研究,一篇学位论文...
独立分量分析方法及在图像处理中的应用研究,一篇学位论文-IndePendent ComPonentl alysis(ICA) is a kind of Poweruf lmethod of rBlind
SignalProeessing(BSP).
- 2022-07-19 01:33:18下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
在网上下载的 介绍id3决策树的,简洁易懂,个人觉得是一本好文章特推荐给大家...
在网上下载的 介绍id3决策树的,简洁易懂,个人觉得是一本好文章特推荐给大家-online download on the id3 decision tree, easy to read, think is an excellent article especially recommended for everyone
- 2023-04-26 18:35:04下载
- 积分:1
-
Electrical equipment maintenance practices and practical applications, more prac...
电气设备维修方法和实际应用,比较实用,和大家分享。-Electrical equipment maintenance practices and practical applications, more practical, and to share.
- 2022-01-24 13:13:35下载
- 积分:1
-
本书旨在帮助c成员建立功能强大,直观易学的屏幕接口. 书中给出了具体程序,用户可以用它来开发。...
本书旨在帮助c成员建立功能强大,直观易学的屏幕接口. 书中给出了具体程序,用户可以用它来开发。 -C book is designed to help members of the establishment of a powerful, intuitive screen interface easy to learn. The book gives specific procedures, the user can use it to develop.
- 2022-01-26 20:17:25下载
- 积分:1
-
获取文件中版本信息
获取文件中版本信息-access to documents version
- 2022-07-25 13:44:44下载
- 积分:1
-
自编的8皇后问题的C++编写程序,含递归调用
自编的8皇后问题的C++编写程序,含递归调用-8 queens problem C++ programming, including recursive calls
- 2022-06-26 13:12:28下载
- 积分:1
-
1-wire单总线原理,包括概述,硬件结构,命令序列,信号方式等几部分。
- 2022-03-13 13:17:42下载
- 积分:1
-
空气湿度报警器,顾名思义,是用来测量空气中的湿度的仪器,他通过一个湿敏电容和一个频率输出电路对空气湿度进行检测,把湿度变化转变成频率输出。再通过单片机把输入的频...
空气湿度报警器,顾名思义,是用来测量空气中的湿度的仪器,他通过一个湿敏电容和一个频率输出电路对空气湿度进行检测,把湿度变化转变成频率输出。再通过单片机把输入的频率转化为湿度百分值并通过LCD显示出来,使人可以通过显示清楚地看到空气的相对湿度。在单片机编程时可以预先设定一个限定值,当环境湿度达到设定的湿度值时电路报警,同时发光二极管变亮,达到湿度报警的目的。-Air humidity alarm, as the name implies, is used to measure humidity in the air apparatus, he humidity through a capacitor and a frequency output circuit for detection of air humidity, the humidity changes in the frequency of the output into. Through the single-chip frequency of the input into a percentile and humidity through the LCD display, one can clearly see through the display of the relative humidity of air. Single-chip can be programmed in advance to set a limit value, when the environmental humidity to achieve set alarm circuit humidity values, while LED light changes to achieve the purpose of humidity alarm.
- 2022-02-12 05:08:17下载
- 积分:1
-
我们学校的神经网络课件,pdf格式,老师讲的挺好的
我们学校的神经网络课件,pdf格式,老师讲的挺好的-School of our neural network software, pdf format, very good about the Teacher
- 2023-08-14 16:00:05下载
- 积分:1