-
j2me手机游戏开发电子书,详细,附目录
j2me手机游戏开发电子书,详细,附目录-j2me mobile game development e-books, in detail, with the directory
- 2022-07-02 14:18:43下载
- 积分:1
-
A Genetic Algorithm Approach to Scheduling
Communications for a Class of Paral...
A Genetic Algorithm Approach to Scheduling
Communications for a Class of Parallel Space-Time Adaptive Processing Algorithms
- 2023-05-11 17:05:03下载
- 积分:1
-
RFC3027:Protocol Complications with the IP Network Address Translator
RFC3027:IP网络地址转换器的协议复杂性
- 2022-02-20 10:31:31下载
- 积分:1
-
这是Remon Spekreijse写的一个串口类,功能十分强大!
这是Remon Spekreijse写的一个串口类,功能十分强大!-Remon Spekreijse This is written in a serial type, function is very powerful!
- 2023-01-19 11:30:04下载
- 积分:1
-
中国移动通信CMPP3.0短消息网关开发接口使用手册,给开发短信平台的朋友...
中国移动通信CMPP3.0短消息网关开发接口使用手册,给开发短信平台的朋友-CMPP3.0 China Mobile Communications Development of Short Message Gateway Interface user manual for the development of the SMS platform friend
- 2022-08-05 13:26:08下载
- 积分:1
-
1122和1123[Braden 1989a, 1989b]。RFC 1122针对链路层、网络层和运输层;RFC 1123针对应用层。这两个RFC对早期重要的R...
1122和1123[Braden 1989a, 1989b]。RFC 1122针对链路层、网络层和运输层;RFC 1123针对应用层。这两个RFC对早期重要的RFC文档作了大量的纠正和解释。如果要查看有关协议更详细的细节内容,它们通常是一个入口点。它们列出了协议中关于“必须”、“应该”、“可以”、“不应该”或者“不能”等特性及其实现细节。-1122 and 1123 [Braden 1989a, 1989b]. RFC 1122 for the link layer, network layer and transport layer RFC 1123 for the application layer. The two pairs of significant early RFC documents RFC made a lot of correcting and explanation. If you want to view more details about the details of the agreement, which is usually an entry point. They are listed in the agreement on the " must," " should," " may," " should" or " can not" and other characteristics and implementation details.
- 2022-08-22 09:47:37下载
- 积分:1
-
TC中的串口编程
TC中的串口编程-TC string mouth programs
- 2022-06-15 05:19:55下载
- 积分:1
-
WDM驱动程序设计
一.WDM简介
微软不断推出新的操作系统,现在Windows98和Windows2000已经成了主流,原先用来实现驱动...
WDM驱动程序设计
一.WDM简介
微软不断推出新的操作系统,现在Windows98和Windows2000已经成了主流,原先用来实现驱动程序的VxD技术随着Win95的淡出也慢慢地将退出历史舞台,在Windows98和Windows2000中设备驱动程序将根据Windows驱动程序模型(WDM)来设计。WDM通过提供一种灵活的方式来简化驱动程序的开发,在实现对新硬件支持的基础上减少并降低所必须开发的驱动程序的数量和复杂性。
-WDM Driver Design 1. WDM briefed constantly introduce new Microsoft operating system, now Windows 98 and Windows 2000 has become mainstream. originally used to achieve the VxD driver technology with the Windows 95 are slowly fade out to be from the historical stage, in Windows 98 and Windows Device Drivers under Windows Flooding dynamic process model (WDM) to the design. WDM by providing a flexible way to simplify driver development, the realization of new hardware support on the basis of the reduction and cut the need to develop drivers for the number and complexity.
- 2022-05-25 14:38:54下载
- 积分:1
-
j2me_nokia_flash打企鹅手机版
j2me_nokia_flash打企鹅手机版-j2me_nokia_flash fight Penguin edition phone
- 2022-03-22 11:22:25下载
- 积分:1
-
Communication Theory course design software, using vb realize Manchester encodin...
通信原理课程设计软件部分,用vb实现曼彻斯特编码,HDB3编码和PCM13编码,并显示编码图形-Communication Theory course design software, using vb realize Manchester encoding, HDB3 encoding and encoding PCM13, and display graphics encoding
- 2022-11-22 23:20:03下载
- 积分:1