-
一个编辑网页的程序
一个编辑网页的程序-an editorial pages procedures
- 2022-01-26 04:18:25下载
- 积分:1
-
浏览器
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送 -browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-03-15 02:25:29下载
- 积分:1
-
Telnet C客户端,telnet登陆的基本功能
Telnet C客户端,telnet登陆的基本功能-Telnet C Client
- 2023-03-22 07:45:03下载
- 积分:1
-
windows socket smail 服务器和客户端程序
windows socket smail 服务器和客户端程序-socket smail
- 2022-04-24 07:58:20下载
- 积分:1
-
GetSource演示了通过使用网络传输控件你能如何轻易的下载和显示一个web站点的HTML页。...
GetSource演示了通过使用网络传输控件你能如何轻易的下载和显示一个web站点的HTML页。-GetSource demonstrated through the use of network transmission controls how you can easily download and display a web site HTML pages.
- 2022-06-18 05:00:09下载
- 积分:1
-
远程拨号示例程序,该程序运行需要有MODEM,未经测试。
远程拨号示例程序,该程序运行需要有MODEM,未经测试。--Remote dialing program, MODEM is needed while running this program, it has not been tested yet.
- 2022-11-07 20:10:03下载
- 积分:1
-
网络泡泡被.net管理,是搞网络聊天的。。。不用再说了把
网络泡泡被.net管理,是搞网络聊天的。。。不用再说了把-Internet bubble was. Net management, engage in chat network. . . Not again put
- 2022-03-09 14:37:32下载
- 积分:1
-
Implemented using C++ code for the network driver wizard. You can simply create...
用C++实现的网络驱动程序向导代码。可以简单的创建一个工作区,并从工程中选择一个类型作为客户应用-Implemented using C++ code for the network driver wizard. You can simply create a work zone and choose a type from the project as a client application
- 2022-05-06 13:35:29下载
- 积分:1
-
WinCVS 源码,流行的CVS客户端源码程序
WinCVS 源码,流行的CVS客户端源码程序-WinCVS source code, a popular CVS client.
- 2023-04-19 16:25:04下载
- 积分:1
-
使用whois协议查找域名的信息,如注册人、域名服务器等
使用whois协议查找域名的信息,如注册人、域名服务器等- Uses the whois agreement to search the domain name the
information, like registration person, domain name server and so on
- 2022-06-30 07:25:13下载
- 积分:1