-
服务器用户身份验证程序源代码 > 可内嵌于apache中,使用数据库信息验证用户身份 > 多种验证模式可选择(密码认证,cookie检测等)...
服务器用户身份验证程序源代码 > 可内嵌于apache中,使用数据库信息验证用户身份 > 多种验证模式可选择(密码认证,cookie检测等)-user authentication server source code gt; Apache can be embedded in, the use of database information to verify a user"s identity gt; Multiple choice test mode (password authentication, cookie detection, etc.)
- 2023-02-07 14:15:03下载
- 积分:1
-
基于JXTA的P2P交通仿真程序,SimpleJxtaApp.java为主控文件,RoadGui为图形界面,MD5为Hash码生成文件,Cartest01为车辆...
基于JXTA的P2P交通仿真程序,SimpleJxtaApp.java为主控文件,RoadGui为图形界面,MD5为Hash码生成文件,Cartest01为车辆Agent文件,另外一个对等组工具文件PeerGroupTool。-based on the JXTA P2P traffic simulation program, SimpleJxtaApp.java for controlling documents, RoadGui for the graphic interface, MD5 Hash code generation for the document, Cartest01 Agent for the vehicle documents, Another group of reciprocity PeerGroupTool document tools.
- 2022-03-18 21:35:55下载
- 积分:1
-
一个聊天程序的客户端源代码
一个聊天程序的客户端源代码-a chat program and the client source code
- 2022-07-04 01:10:46下载
- 积分:1
-
arcgis server
arcgis server 相关开发,将地图文件输出功能-arcgis server-related development, the map file output function
- 2022-01-28 02:03:00下载
- 积分:1
-
a simple mail source code
一个简单的发送邮件源代码-a simple mail source code
- 2022-04-22 12:39:42下载
- 积分:1
-
VC6.0作为开发工具,使用gsoap工具包实现VC连接C #。NET基因…
vc6.0作为开发工具,使用gsoap toolkit 实现vc下连接c#.net所生成的webservice-vc6.0 as development tools, use gsoap toolkit achieve vc Connection c#. net generated by the webservic e
- 2022-03-05 04:06:50下载
- 积分:1
-
将HTML转换为TXT文本的小程序
将HTML转换为TXT文本的小程序- The HTML transformation is the TXT text script
- 2022-09-05 13:30:03下载
- 积分:1
-
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-01-22 02:59:12下载
- 积分:1
-
Addison Wesley
Addison Wesley - C++ Network Programming Vol 1-Addison Wesley- C++ Network Programming Vol 1
- 2022-03-21 05:28:42下载
- 积分:1
-
完善的PHP/MySQL电子商务方案
完善的PHP/MySQL电子商务方案-complete PHP/MySQL e-business solutions
- 2022-05-08 02:23:07下载
- 积分:1