-
一个语音聊天程序是用VB写的,很好,不是用控件实现…
一个MS的语音聊天程序,是用VB写的,很不错,不是用控件实现的,不过不是实时语音,有点像对讲机-a voice chat program is written in VB, very good, not with the controls to achieve, but it is not real-time voice, a bit like a walkie-talkie
- 2022-10-21 13:25:04下载
- 积分:1
-
an agreement to study the Chinese Read manual containing a detailed description...
一本学习中文协议阅读的手册,里面详细介绍了osip协议阅读的结构和使用方法,是一本不错的手册。
- 2022-06-03 05:35:22下载
- 积分:1
-
新手必看
新手必看--VOIP培训资料之基础知识和技术演进篇-新手必看- VOIP training materials basis for the evolution of knowledge and technology articles
- 2023-01-25 16:20:04下载
- 积分:1
-
中文版。包括RFC2327(SDP)和rfc3263(SIP),rfc3621(SIP)…
中文版SIP协议。包括RFC2327(sdp),RFC3263(sip),RFC3621(sip),RFC3372(sip),其中3261协议包括注册部分是完全版-Chinese version of SIP. Including RFC2327 (sdp) and RFC3263 (sip), RFC3621 (sip), RFC3372 (SIP), including the 3261 agreement is fully registered version
- 2022-02-02 02:02:13下载
- 积分:1
-
非常著名的视频压缩标准:H.263,全部的源码,非常适合视频编码的学习...
非常著名的视频压缩标准:H.263,全部的源码,非常适合视频编码的学习-CODEC H.263
- 2022-01-21 19:13:03下载
- 积分:1
-
pc2pc pc2phone支持gnugk
PC2PC PC2Phone support gnugk
- 2022-08-23 22:03:03下载
- 积分:1
-
介绍通过无线环境来传输语音的一本英文原版书籍,这里用到得无线协议是802.11...
介绍通过无线环境来传输语音的一本英文原版书籍,这里用到得无线协议是802.11 -introduced through wireless environment to transmit voice of an English original books, here used in the 802.11 wireless protocol is
- 2023-05-12 23:05:03下载
- 积分:1
-
H323_CallingLineIdentificationPresentation.rar
H323_CallingLineIdentificationPresentation.rar
- 2022-02-16 00:05:08下载
- 积分:1
-
the voice packets for source code examples
intel的IPP包用于语音编码的实例代码-the voice packets for source code examples
- 2022-03-25 20:33:24下载
- 积分:1
-
PX3230S协议栈软件包实现了International Telecommunication Union (ITU) H.323协议。主要是H.323版本1和...
PX3230S协议栈软件包实现了International Telecommunication Union (ITU) H.323协议。主要是H.323版本1和版本2。可以参考其中的实例代码,学习网络音频、视频的传输协议。-PX3230S protocol stack software package to achieve the International Telecommunication Union (ITU) H.323 protocol. Mainly H.323 version 1 and version 2. Refer to examples of code, learning network audio, video transport protocol.
- 2023-07-08 00:35:04下载
- 积分:1