-
编码器工作原理绝对脉冲编码器:APC
增量脉冲编码器:SPC
编码器工作原理绝对脉冲编码器:APC
增量脉冲编码器:SPC
-goode werf sdfvsdf wqete gerg
- 2022-01-24 16:49:09下载
- 积分:1
-
This is a serial acquisition system of small procedures in the preparation of se...
这是一个获取系统串口的小程序,对在Windows下编写串口通信程序的人员来说可以提供帮助-This is a serial acquisition system of small procedures in the preparation of serial communication under Windows procedures personnel can help
- 2022-05-26 04:51:15下载
- 积分:1
-
RFC1050
远程过程调用协议规范
- 2022-06-15 13:28:40下载
- 积分:1
-
基于FPGA的dsss代码
本代码是有一位网络达人自己编写,对于直接序列扩频有很好的理解,希望对大家有帮助。
- 2023-08-28 11:00:08下载
- 积分:1
-
C
C-Kermit源码。是使用串口/Modem和网络通讯的程序,文件传输支持Kermit协议。功能强大-C-kermit source, which use serial/modem and network communication, its file transfer supports kermit protocol
- 2022-03-17 00:44:19下载
- 积分:1
-
MATLAB
通信系统中基于MATLAB的四相移相键控调制的仿真-MATLAB-based communication system of the four-phase phase shift keying modulation simulation
- 2022-07-14 11:23:43下载
- 积分:1
-
CREATEROOMimg33 with visyal basic
CREATEROOMimg33 with visyal basic
- 2022-01-26 06:23:25下载
- 积分:1
-
华为技术与产品入门(华为新员工技术培训教材[非常经典])
华为技术与产品入门(华为新员工技术培训教材[非常经典])-classic huawei technology introduction
- 2023-08-02 08:15:07下载
- 积分:1
-
1122和1123[Braden 1989a, 1989b]。RFC 1122针对链路层、网络层和运输层;RFC 1123针对应用层。这两个RFC对早期重要的R...
1122和1123[Braden 1989a, 1989b]。RFC 1122针对链路层、网络层和运输层;RFC 1123针对应用层。这两个RFC对早期重要的RFC文档作了大量的纠正和解释。如果要查看有关协议更详细的细节内容,它们通常是一个入口点。它们列出了协议中关于“必须”、“应该”、“可以”、“不应该”或者“不能”等特性及其实现细节。-1122 and 1123 [Braden 1989a, 1989b]. RFC 1122 for the link layer, network layer and transport layer RFC 1123 for the application layer. The two pairs of significant early RFC documents RFC made a lot of correcting and explanation. If you want to view more details about the details of the agreement, which is usually an entry point. They are listed in the agreement on the " must," " should," " may," " should" or " can not" and other characteristics and implementation details.
- 2022-08-22 09:47:37下载
- 积分:1
-
upnp得技术文档
是对upnp的介绍,UPnP即Universal Plug and Play通用即插即用简称UPNP。UPnP使用标准的TCP/IP和网...
upnp得技术文档
是对upnp的介绍,UPnP即Universal Plug and Play通用即插即用简称UPNP。UPnP使用标准的TCP/IP和网络协议,使它能够无缝的融入现有网络。是intel、力推的
-UPnP in technical documentation for the UPnP, UPnP is Universal Plug and Play UPnP referred UPNP. UPnP using standard TCP/IP network protocol and enable it to seamlessly integrate into existing networks. Intel is, pushing the
- 2022-05-18 09:19:20下载
- 积分:1