-
中文版。包括RFC2327(SDP)和rfc3263(SIP),rfc3621(SIP)…
中文版SIP协议。包括RFC2327(sdp),RFC3263(sip),RFC3621(sip),RFC3372(sip),其中3261协议包括注册部分是完全版-Chinese version of SIP. Including RFC2327 (sdp) and RFC3263 (sip), RFC3621 (sip), RFC3372 (SIP), including the 3261 agreement is fully registered version
- 2022-02-02 02:02:13下载
- 积分:1
-
Interfacing the TMS320C54xx to the TLC320AD535 and TLC320AD545 Codecs
Interfacing the TMS320C54xx to the TLC320AD535 and TLC320AD545 Codecs
- 2022-07-03 19:53:13下载
- 积分:1
-
在智能平台下使用PHONECALL 控件。实现拨号连接
在智能平台下使用PHONECALL 控件。实现拨号连接-Platform in the smart use phonecall control. Realize a dial-up connection
- 2023-01-22 00:40:04下载
- 积分:1
-
POS前台C++程序,源代码齐全,对这方面感兴趣的朋友,可以
POS前台C++程序,源代码齐全,对这方面感兴趣的朋友,可以-POS front C++ Procedures, the source code complete, interested friends, you can
- 2022-05-14 05:55:03下载
- 积分:1
-
eXosip是GPL库的osip库扩展能力。它的目的是…
eXosip is a GPL library that extend the capability of the oSIP library. It aims to implement a simple high layer API to control the SIP for sessions establishements and common extensions.
- 2022-11-05 16:10:03下载
- 积分:1
-
This the latest IETF P2PSIP of the documents, used to share!
这是最新的IETF有关P2PSIP的研究的文档,拿来给大家共享一下-This the latest IETF P2PSIP of the documents, used to share!
- 2022-08-15 16:51:05下载
- 积分:1
-
IP电话源码供大家共享,希望也能共享到其他源码
IP电话源码供大家共享,希望也能共享到其他源码-source for IP phones share the hope that can be shared to other FOSS
- 2023-05-31 09:20:03下载
- 积分:1
-
h323终端的一种stun穿透方案。
h323终端的一种stun穿透方案。-a stun penetration program.
- 2022-04-18 00:59:29下载
- 积分:1
-
ITU的g729a编码库,可以将pcm转化为g.729格式
ITU的g729a编码库,可以将pcm转化为g.729格式-ITU G729 annex A lib file ,can transfer PCM file format to G729 format.
- 2022-07-18 14:06:41下载
- 积分:1
-
IETF RFC3261(SIP协议)的中文翻译版;觉得看英文比较慢的朋友可以先看看这个,有少量翻译错误请对照英文版校对...
IETF RFC3261(SIP协议)的中文翻译版;觉得看英文比较慢的朋友可以先看看这个,有少量翻译错误请对照英文版校对-IETF RFC3261 (SIP) version of the Chinese translation; Think of English slower you can take a look at this, a small amount of translation errors in the English version control Please proofread
- 2022-08-20 17:44:15下载
- 积分:1