-
Asp. Net platform, suitable for learning to use, better Elective System
asp.net平台,适合学习使用,选课系统较完善-Asp. Net platform, suitable for learning to use, better Elective System
- 2023-08-17 11:30:03下载
- 积分:1
-
一个操作数据库的类,包含对Sql语句、存储过程的访问,很好用...
一个操作数据库的类,包含对Sql语句、存储过程的访问,很好用-operate a database of categories, including the SQL statements, and stored visit is useful
- 2023-03-14 19:45:03下载
- 积分:1
-
MSN IM client code
MSN IM客户端代码-MSN IM client code
- 2022-01-27 17:34:03下载
- 积分:1
-
全国大学生电子设计大赛NUEDC历年题目和元器件清单汇总(1994...
全国大学生电子设计大赛NUEDC历年题目和元器件清单汇总(1994-2009).pdf
包含了从电子设计大赛1994年开始到2009的所有题目和元件清单,是目前最全、最完整、整理的最好的历年题目清单了。如果这里不能下载,也可以去http://www.aibao28.com免费下载。-National Undergraduate Electronic Design Contest NUEDC over the years the list of topics and components summary (1994-2009). Pdf includes Electronic Design Contest in 1994 from the beginning to the 2009 list of all topics and components, is the most complete, most complete, finishing the best The list of topics of the calendar year. If there can not be downloaded, you can also go to http://www.aibao28.com downloaded for free.
- 2022-01-25 16:00:15下载
- 积分:1
-
trunk实现网页访问基于LWIP
实现tcp的网页访问,可以通过PC机访问,很简单,LWIP,最基本的通信代码,不妨调试一下,看一下基本的通信过程
- 2022-03-10 12:52:34下载
- 积分:1
-
socket聊天
利用Socket编写聊天程序
Windows Socket和套接口的基本概念
套接口,就是一个指向传输提供者的句柄。Win32中,套接口不同于文件描述符,所以它是一个独立的类型——SOCKET 请点击左侧文件开始预览 !预览只提供20%的代码片段,完整代码需下载后查看 加载中 侵权举报
- 2022-06-13 02:10:21下载
- 积分:1
-
是一个能够从pop3服务器中检查所有邮件,并且可以查看邮件内容,也可以删除邮件但是没有实现附件的接收,使用时需要设定服务器地址以及用户名和密码;...
是一个能够从pop3服务器中检查所有邮件,并且可以查看邮件内容,也可以删除邮件但是没有实现附件的接收,使用时需要设定服务器地址以及用户名和密码;-is from a pop3 server check all mail, and can check mail, mail can be deleted but did not achieve the annex to receive, use need to set server addresses and user names and passwords;
- 2022-02-13 04:35:29下载
- 积分:1
-
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-01-22 02:59:12下载
- 积分:1
-
聊天室的源代码程序
聊天室的源代码程序-chat rooms source code procedures
- 2022-03-22 19:29:15下载
- 积分:1
-
获得本机IP地址的例子程序源码.
获得本机IP地址的例子程序源码.- Obtains this machine IP address the example procedure source
code
- 2022-10-10 02:55:02下载
- 积分:1