-
In strengthening the management within the community has within the community ca...
在加强社区内部的管理中,拥有可以对社区内部进行监控的系统可以节省下来很大一部分人力,并且比人为的巡逻更加可靠、安全。社区视频监控系统主要是利用摄像头和视频采集卡进行视频监控的,本社区视频监控系统主要实现以下功能:-In strengthening the management within the community has within the community can monitor the system can be saved a large part of human resources, and more reliable than human patrols and safe. Community video surveillance system is mainly the use of camera and video capture card for video surveillance, video surveillance system is mainly in this community to achieve the following functions:
- 2023-05-09 02:25:04下载
- 积分:1
-
VC++ scan
VC++ scan
- 2022-08-26 01:53:00下载
- 积分:1
-
www工具包
www工具包-Toolkit for
- 2022-06-14 14:21:37下载
- 积分:1
-
一个p2p的c#版源码
一个p2p的c#版源码 -a peer-to-peer version of the c# source
- 2023-02-19 10:20:03下载
- 积分:1
-
一个简单留言本源代码(附数据库)
一个简单留言本源代码(附数据库)-a simple message origin code (database)
- 2022-02-25 14:23:49下载
- 积分:1
-
浏览器
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送 -browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-03-15 02:25:29下载
- 积分:1
-
在网页上画波特图,可以么? 能,w3.org 上的 vml 里面有介绍
在网页上画波特图,可以么? 能,w3.org 上的 vml 里面有介绍-paintings on the website Porter map can? Energy, w3.org the VML There are introduced
- 2022-07-03 09:34:48下载
- 积分:1
-
IP module includes tools, including these functions, ping a host IP, IP hosts a...
个模块包含IP工具,包括了这些功能,ping一个IP主机,决定一个IP主机的名称,给定IP地址。1.5版本在10/02/2000上传到这个网站,也包括了一个用来颠倒DNS查找的功能(例如,找回给定IP地址的主机名称)。-IP module includes tools, including these functions, ping a host IP, IP hosts a decision of the name, given IP addresses. In version 1.5 10/02/2000 uploaded to the site, also includes a reverse DNS for a search function (for example, set back to the IP address of host names).
- 2022-01-23 10:35:33下载
- 积分:1
-
netstat源码
netstat源代码-netstat source code
- 2022-03-24 09:11:56下载
- 积分:1
-
vb发送文件,检查邮件,串口操作,查看文件等关于socket的源代码!...
vb发送文件,检查邮件,串口操作,查看文件等关于socket的源代码!
- 2022-02-05 20:50:02下载
- 积分:1