-
共享Unix的资源(磁盘或打印机等)给Windows使用的程序
共享Unix的资源(磁盘或打印机等)给Windows使用的程序 -Share Unix resource to windows
- 2022-03-18 07:53:07下载
- 积分:1
-
此留言本系统的界面是在一个第三方的留言本的基础上修改而成的,在不断升级的过程中,功能得到了不断的加强,并改善了其操作界面,灵活性好,支持在线对留言本进行维护,支...
此留言本系统的界面是在一个第三方的留言本的基础上修改而成的,在不断升级的过程中,功能得到了不断的加强,并改善了其操作界面,灵活性好,支持在线对留言本进行维护,支持Cookies,支持[站长回复]与[删除留言]的功能,支持关键字过滤功能,支持自定义页面大小。-This message of this system interface is in a third-party message based on the changes made to this, in the process of escalation, function has been continuously strengthened and improved its user interface, good flexibility and support online right Guestbook for maintenance, support Cookies, support [reply owners] and [Delete message] features, support for keyword filtering function, support custom page sizes.
- 2022-02-14 10:59:56下载
- 积分:1
-
a WinSock with VB chat program.
一个用WinSock的VB聊天程序.-a WinSock with VB chat program.
- 2022-08-19 07:42:12下载
- 积分:1
-
远程共享主机的文件操作的代码
远程共享主机的文件操作的代码-remote file sharing mainframe operation code
- 2022-07-09 08:34:53下载
- 积分:1
-
broadcasting devices, UDP
广播设备,UDP
- 2022-06-15 23:55:51下载
- 积分:1
-
ini adalah program keperawatan
ini adalah program keperawatan
- 2022-05-30 13:31:59下载
- 积分:1
-
一个完整的HTML编辑器,功能强大。强烈推荐!
一个完整的HTML编辑器,功能强大。强烈推荐!-a complete HTML editor, powerful. Strongly recommended!
- 2022-04-10 00:44:45下载
- 积分:1
-
VC6.0作为开发工具,使用gsoap工具包实现VC连接C #。NET基因…
vc6.0作为开发工具,使用gsoap toolkit 实现vc下连接c#.net所生成的webservice-vc6.0 as development tools, use gsoap toolkit achieve vc Connection c#. net generated by the webservic e
- 2022-03-05 04:06:50下载
- 积分:1
-
一个网络编程的好例子哦 很好用
一个网络编程的好例子哦 很好用-a good example of good use oh
- 2022-10-21 07:35:03下载
- 积分:1
-
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-01-22 02:59:12下载
- 积分:1