-
中文版。包括RFC2327(SDP)和rfc3263(SIP),rfc3621(SIP)…
中文版SIP协议。包括RFC2327(sdp),RFC3263(sip),RFC3621(sip),RFC3372(sip),其中3261协议包括注册部分是完全版-Chinese version of SIP. Including RFC2327 (sdp) and RFC3263 (sip), RFC3621 (sip), RFC3372 (SIP), including the 3261 agreement is fully registered version
- 2022-02-02 02:02:13下载
- 积分:1
-
PC-vc-SipProxy
vc编写的sip代理服务器,无需其他的库,直接编译-vc prepared sip proxy server, no additional library is directly compiled
- 2022-05-12 23:37:51下载
- 积分:1
-
JRTP可用于组播也可用于单播,JRTP主页上有一个关于组播的客户端和服务器的例子,还有一个单播的客户端和服务器在同一个程序的例子,本人一直想做一个单播的客户端...
JRTP可用于组播也可用于单播,JRTP主页上有一个关于组播的客户端和服务器的例子,还有一个单播的客户端和服务器在同一个程序的例子,本人一直想做一个单播的客户端和服务器分开的例子,在想了一两天后终于想通,做完后发上来,秉承本人一贯风格,注释详尽、附上测试结果,倒不是什么难的东西,只是牛人都不愿做这样的东西,但还是对初学者非常有用,希望得此帮助的给个好评,只此一家,别无分店。-JRTP can be used for multicast can also be used for unicast, JRTP have a home page on the multicast client and server example, there is a unicast client and server program in the same example, I have always wanted to do a single broadcast of the separate client and server example, thinking about it for a finally realized after 12 days, after finishing up, and to inherit has been my style, notes in detail, together with test results, it is not a difficult thing, but cattle were are unwilling to do this kind of thing, but still very useful for beginners, I hope to have the help of praise, only this one, there is no branch.
- 2023-08-30 17:45:03下载
- 积分:1
-
一个功能全面的基于H323(视频会议系统协议)的网守
一个功能全面的基于H323(视频会议系统协议)的网守-a fully functional based on H323 (Video Conference System agreement) Gatekeeper
- 2022-07-16 17:31:03下载
- 积分:1
-
视频会议传输协议,同行人一看就知道视频会议传输协议,同行人一看就知道...
视频会议传输协议,同行人一看就知道视频会议传输协议,同行人一看就知道-Video conferencing transmission protocol, peer-person, one can tell
- 2023-06-20 01:25:03下载
- 积分:1
-
学习SIP(Session Initiation Protocol)协议的最佳文档。
学习SIP(Session Initiation Protocol)协议的最佳文档。-learning SIP (Session Initiation Protocol) the best documentation.
- 2022-03-16 18:26:51下载
- 积分:1
-
高质量,底带宽,实时的视频会议软件,使用了一个Cornell大学的新算法。
高质量,底带宽,实时的视频会议软件,使用了一个Cornell大学的新算法。-high-quality, end-bandwidth, real-time video conferencing software, the use of a Cornell University"s new algorithm.
- 2022-07-02 16:36:57下载
- 积分:1
-
gsm算法最新源码,适用于语音压缩,如gsm和voip系统
gsm算法最新源码,适用于语音压缩,如gsm和voip系统-gsm latest source algorithm applicable to voice compression, such as GSM and voip system
- 2022-03-01 05:56:40下载
- 积分:1
-
G.722语音编码实例化解析VC语言描述!
G.722语音编码实例化解析VC语言描述!-G.722 speech coding examples of analytic description language VC!
- 2022-04-27 09:29:09下载
- 积分:1
-
openh323 通用库,用到pwlib
openh323 通用库,用到pwlib -Universal library for openh323, using pwlib
- 2022-01-26 07:49:20下载
- 积分:1