-
ad603的具体应用,是很好的中文资料.
ad603的具体应用,是很好的中文资料.-AD603 specific applications, is a very good Chinese data.
- 2022-03-14 15:33:22下载
- 积分:1
-
这是我看到的一些资料,希望与大家分享。也许这对您用处不大,但是我的一份诚意。...
这是我看到的一些资料,希望与大家分享。也许这对您用处不大,但是我的一份诚意。-this is that I see some of the information and hope to share with you all. This may be less useful to you, but my sincerity.
- 2023-02-27 04:40:04下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
unas팩
new version
unas팩
new version
- 2022-04-11 02:22:49下载
- 积分:1
-
variety of file formats and procedures described Note
各种文件格式说明及程序描述-variety of file formats and procedures described Note
- 2023-03-22 09:25:03下载
- 积分:1
-
worldwind插件机制,希望交流学习,完整版。
worldwind插件机制,希望交流学习,完整版。-worldwind plugin mechanism study communicate hope.
- 2022-02-26 02:04:10下载
- 积分:1
-
为了方便众多音乐爱好者,本程序自动生成.M3U文件
为了方便众多音乐爱好者,本程序自动生成.M3U文件-many music lovers, the automatic generation procedures. M3U file
- 2022-03-12 23:21:24下载
- 积分:1
-
PRO PHP FLASH WEBSITE
PRO PHP FLASH WEBSITE
- 2022-01-26 02:32:52下载
- 积分:1
-
包括了《C语言学习和精华文摘》,和C语言资料大全1.0 是c语言学习的很好工具。...
包括了《C语言学习和精华文摘》,和C语言资料大全1.0 是c语言学习的很好工具。-Including the
- 2022-02-13 02:42:39下载
- 积分:1
-
在Java出现之前,编写多线程程序是一件烦琐且伴随许多不安全因素的事情。利用Java,编写安全高效的多线程程序变得简单,而且利用多线程和Java的网络包我们可以...
在Java出现之前,编写多线程程序是一件烦琐且伴随许多不安全因素的事情。利用Java,编写安全高效的多线程程序变得简单,而且利用多线程和Java的网络包我们可以方便的实现多线程服务器程序。-In Java before, the preparation of multi-threaded process is a cumbersome and unsafe factors associated with many things. The use of Java, the preparation of safe and efficient multi-threaded process becomes simple and the use of multi-threading and Java network packages that we can facilitate the realization of multi-threaded server program.
- 2022-08-07 10:57:50下载
- 积分:1