-
主要总结了近年来智能复合控制系统的研究与发展,介绍了智能复合控制的主要方面的研究成果,探讨了这一领域的研究趋向。...
主要总结了近年来智能复合控制系统的研究与发展,介绍了智能复合控制的主要方面的研究成果,探讨了这一领域的研究趋向。-summarized in the main compound intelligent control systems research and development. introduced a smart composite control the main aspects of research into this area of research trends.
- 2022-02-07 09:52:16下载
- 积分:1
-
mapx程序的源代码,不需要任何解压缩密码
希望对大家有所帮助...
mapx程序的源代码,不需要任何解压缩密码
希望对大家有所帮助-mapx program"s source code and do not need any extract the password you want to be helpful
- 2022-08-21 15:37:27下载
- 积分:1
-
File to find the source code.
介绍了zip压缩的原理与实现。对初学者会有所帮助。-File to find the source code.
- 2022-02-07 08:49:25下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
使用API函数进行可视化编程,Windows图形设备接口及Windows绘图
使用API函数进行可视化编程,Windows图形设备接口及Windows绘图-API function to use visual programming, Windows Graphics Device Interface and Windows graphics
- 2022-08-11 20:19:58下载
- 积分:1
-
blif2verilog 代码
一个perl程序,将blif格式文件转为.v文件,然后可以用ISE进行综合等一系列的操作
- 2022-05-05 17:11:32下载
- 积分:1
-
python 所有的基本程序
python ,如列表,数组,目录,添加,更新所有的基本程序,删除与产出的快照功能
- 2022-05-18 06:51:54下载
- 积分:1
-
基于粗糙集数据分割算法,能够有效的处理海量数据
基于粗糙集数据分割算法,能够有效的处理海量数据-Based on rough set data partitioning algorithm, can effectively deal with the massive data
- 2022-11-13 23:05:04下载
- 积分:1
-
C++ Primer 3rd版本,PDF,英文,1370多页。这本书应该还可以!
C++ Primer 3rd版本,PDF,英文,1370多页。这本书应该还可以!-C++ Primer 3rd version, PDF, in English, more than 1370 pages. This book should be also!
- 2022-07-09 01:52:28下载
- 积分:1
-
This is how several of the Java conversion. EXE the way
这是几种关于如何把JAVA转换成.EXE文件的方法-This is how several of the Java conversion. EXE the way
- 2022-10-07 12:30:02下载
- 积分:1