-
猜数字,给定六个数列的生成公式,随机地从上述数列中选取一个作为本轮游戏的数列,并从该数列中随机地选取连续地三个元素,请用户猜该数列的下一个元素是什么?...
猜数字,给定六个数列的生成公式,随机地从上述数列中选取一个作为本轮游戏的数列,并从该数列中随机地选取连续地三个元素,请用户猜该数列的下一个元素是什么?-tones, given the series of six generating formula, random from the series were selected as a game of this round of the series, and from the series of randomly selected to three consecutive elements, which users guess the next series is one element of what?
- 2023-04-20 17:10:03下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
先进的系统格式(ASF)规范
Advanced Systems Format(ASF) Specification
- 2022-02-28 12:20:11下载
- 积分:1
-
介绍时频工具箱的PPT,研究通信,诊断,测试方向的同仁可以拿来做一个参考...
介绍时频工具箱的PPT,研究通信,诊断,测试方向的同仁可以拿来做一个参考-presentation frequency toolbox PPT, research communication, diagnosis, tests direction colleagues can be used as a reference
- 2022-02-16 04:53:16下载
- 积分:1
-
这种算法在DSP上实现,以及出现的滤波图
这种算法在DSP上实现,以及出现的滤波图-This algorithm is implemented on the DSP, and the emergence of the filtering plan
- 2022-08-17 21:49:52下载
- 积分:1
-
将文本txt格式转换为tif图像格式的范例程序,可用于将数据文档进行传真前使用!...
将文本txt格式转换为tif图像格式的范例程序,可用于将数据文档进行传真前使用!-text txt tif format conversion of image formats example, may be used for fax data files before using!
- 2022-09-16 00:45:04下载
- 积分:1
-
打了神经网络软件,包括源码,很有用的,请大家下下来吧…
哈工大的神经网络课件,内含源代码,很实用,欢迎下载-HIT the neural network software, including source code, it is useful, please download
- 2022-02-07 19:17:46下载
- 积分:1
-
包括AVR编程的C源代码
pingD 的源代码
还有魔王语言
蛇吃虫的小程序...
包括AVR编程的C源代码
pingD 的源代码
还有魔王语言
蛇吃虫的小程序-including AVR Programming in C source code pingD source language have hit the snake eat the small insects procedures
- 2022-02-14 03:10:03下载
- 积分:1
-
将bin转换成intel的hex文件的源程序
将bin转换成intel的hex文件的源程序-to convert the hex intel source documents
- 2022-08-18 10:08:40下载
- 积分:1
-
主要介绍C语言的基础教程和C语言的函数讲解
主要介绍C语言的基础教程和C语言的函数讲解-introduces the C language based tutorials and C language function on
- 2022-05-18 21:18:38下载
- 积分:1