-
这是我编的一小软件。请等级等待指教。呵呵。ASP的,有点意思。...
这是我编的一小软件。请等级等待指教。呵呵。ASP的,有点意思。-This is what I made a small software. Please wait for advice grades. Ha ha. ASP, and a bit mean.
- 2023-07-30 17:15:03下载
- 积分:1
-
一本c#的编程的源码
一本c#的编程的源码-a c# programming source code
- 2023-05-28 19:45:03下载
- 积分:1
-
用一个很好的局域网编写的一个很好的局域网,可以用来牵制计算机程序!是吧…
VC编写的一个非常好的 可以用于pin局域网的电脑的程序!!并且是基于线程的!有兴趣的可以研究一下!-VC prepared a very good LAN can be used to pin the computer program! ! And is based on the threads! Interested parties can see!
- 2022-05-27 15:35:23下载
- 积分:1
-
Com++的例子程序,学习com++的朋友可以看一看
Com++的例子程序,学习com++的朋友可以看一看-Com examples procedures, learning com friends can see
- 2022-02-07 23:34:16下载
- 积分:1
-
BAOJIMAP 宝鸡电子地图2006版 最新最好的电子地图
BAOJIMAP 宝鸡电子地图2006版 最新最好的电子地图-BAOJIMAP Baoji electronic maps updated 2006 edition of the best electronic map
- 2022-10-21 18:35:03下载
- 积分:1
-
Exercises after
计算机网络的课后习题,是第四版的,比较详细,希望有用处-Exercises after-school computer network is the fourth edition, more detailed, I hope be useful
- 2022-02-07 22:47:01下载
- 积分:1
-
mfc socket
mfc socket服务器通讯,一对多通信,mfc socket服务器通讯,一对多通信,mfc socket服务器通讯,一对多通信,mfc socket服务器通讯,一对多通信,mfc socket服务器通讯,一对多通信,mfc socket服务器通讯,一对多通信,
- 2023-05-20 07:55:07下载
- 积分:1
-
Titulo 套接字
TCP IPå¥—æŽ¥å— TCP IPå¥—æŽ¥å— TCP IPå¥—æŽ¥å— TCP IPå¥—æŽ¥å— TCP IPå¥—æŽ¥å— TCP IPå¥—æŽ¥å— TCP IPå¥—æŽ¥å— TCP IPå¥—æŽ¥å— TCP IPå¥—æŽ¥å— TCP IPå¥—æŽ¥å— TCP IP套接å—
- 2022-02-05 02:06:03下载
- 积分:1
-
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-01-22 02:59:12下载
- 积分:1
-
本实例是用java实现的网络五子棋程序。程序由两个部分组成:一部分为服务器端,另一部分为五子棋客户端。其中服务器端以消息方式完成客户端的管理,客户端支持对弈和聊...
本实例是用java实现的网络五子棋程序。程序由两个部分组成:一部分为服务器端,另一部分为五子棋客户端。其中服务器端以消息方式完成客户端的管理,客户端支持对弈和聊天。-example is the realization of the network java 331 procedures. Procedures by the two parts : part of the server side and the other 331 for the client. Which news server to the client is accomplished management, client support players and chat.
- 2022-01-25 19:32:39下载
- 积分:1