-
在发送和接收短信(短消息服务)消息的命令。
AT commands for sending and receiving SMS (Short Messages Service) messages.
- 2023-04-13 06:35:04下载
- 积分:1
-
一个(k,n,K)的卷积码的维特比译码算法
一个(k,n,K)的卷积码的维特比译码算法-A (k, n, K) convolutional codes Viterbi decoding algorithm
- 2023-02-01 15:45:04下载
- 积分:1
-
真正的
实时语音信息隐藏的软件。在VOIP通信流中进行及时消息的信息隐藏。UNIX环境下使用。-Real-time voice information hiding software. VOIP communications in the timely flow of news information hiding. UNIX environment.
- 2022-06-15 23:13:14下载
- 积分:1
-
串口传输代码,用CSerial类编写,可以实现两个串口的传输数据。...
串口传输代码,用CSerial类编写,可以实现两个串口的传输数据。-Serial transmission code, used to prepare CSerial category, you can realize the two serial transmission of data.
- 2022-03-03 05:35:50下载
- 积分:1
-
rfc3026:链接to IETF / ISOC我们枚举
RFC3026:ENUM与IETF/ISOC的联络
- 2022-08-14 21:25:57下载
- 积分:1
-
1122和1123[Braden 1989a, 1989b]。RFC 1122针对链路层、网络层和运输层;RFC 1123针对应用层。这两个RFC对早期重要的R...
1122和1123[Braden 1989a, 1989b]。RFC 1122针对链路层、网络层和运输层;RFC 1123针对应用层。这两个RFC对早期重要的RFC文档作了大量的纠正和解释。如果要查看有关协议更详细的细节内容,它们通常是一个入口点。它们列出了协议中关于“必须”、“应该”、“可以”、“不应该”或者“不能”等特性及其实现细节。-1122 and 1123 [Braden 1989a, 1989b]. RFC 1122 for the link layer, network layer and transport layer RFC 1123 for the application layer. The two pairs of significant early RFC documents RFC made a lot of correcting and explanation. If you want to view more details about the details of the agreement, which is usually an entry point. They are listed in the agreement on the " must," " should," " may," " should" or " can not" and other characteristics and implementation details.
- 2022-08-22 09:47:37下载
- 积分:1
-
TAPI (1.4 )控件的特性如下:打外线电话,接听或拒绝内线电话。呼叫ID检测,DTMF音频,从电话记录或向电话回放WAV文件。...
TAPI (1.4 )控件的特性如下:打外线电话,接听或拒绝内线电话。呼叫ID检测,DTMF音频,从电话记录或向电话回放WAV文件。-TAPI (1.4) controls the characteristics are as follows: get an outside line, or refuse to answer phones inside. Call ID detection, DTMF audio, from phone to phone records or WAV file playback.
- 2022-04-06 21:57:09下载
- 积分:1
-
此程序利用MFC技术结合MSComm控件,使用C++语言编写。程序功能包括:手动设置串口参数,串行接收和发送数据,可以显示接收数据和保存接收数据等功能。此程序可...
此程序利用MFC技术结合MSComm控件,使用C++语言编写。程序功能包括:手动设置串口参数,串行接收和发送数据,可以显示接收数据和保存接收数据等功能。此程序可以作为单片机与微机串口通信时的调试工具。-This program combines the use of MFC technology MSComm control, the use of C++ language. Program features include: manually set the serial port parameters, the serial receive and send data, receive data can be displayed and save receive data and other functions. This program can serve as a microcontroller to communicate with the computer serial port debugging tool.
- 2022-09-02 00:40:03下载
- 积分:1
-
获取本机Outlook Express和Outlook2000/XP中通讯薄内容的示例源码。
获取本机Outlook Express和Outlook2000/XP中通讯薄内容的示例源码。-access to the machine Outlook2000/XP Outlook Express and communications content of the thin sample source code.
- 2023-08-18 19:35:04下载
- 积分:1
-
用于产生QAM数字序列
qam.m mary.m为子函数
用于产生QAM数字序列
qam.m mary.m为子函数-QAM is used for creating a digital sequence qam.m mary.m for Functions
- 2022-02-14 19:11:17下载
- 积分:1