-
ITU g723标准参考代码
ITU g723标准参考代码-ITU standard reference source
- 2022-02-01 01:25:52下载
- 积分:1
-
视频会议传输协议,同行人一看就知道视频会议传输协议,同行人一看就知道...
视频会议传输协议,同行人一看就知道视频会议传输协议,同行人一看就知道-Video conferencing transmission protocol, peer-person, one can tell
- 2023-06-20 01:25:03下载
- 积分:1
-
agreement calls code generator
这是h.323协议呼叫发生器代码-agreement calls code generator
- 2022-03-02 10:17:05下载
- 积分:1
-
siproxd是代理/伪装守护SIP协议。它允许SIP客户端…
Siproxd is a proxy/masquerading daemon for the SIP protocol. It allows SIP clients (like kphone, linphone) to work behind an IP masquerading firewall or router.
- 2022-11-05 20:45:03下载
- 积分:1
-
It s an introduction to the most popular opensource calling card platform.Its is...
It s an introduction to the most popular opensource calling card platform.Its is fair to say that A2Billing when combined with Asterisk is is now a full featured telecom platform
- 2022-01-26 03:39:58下载
- 积分:1
-
中文版。包括RFC2327(SDP)和rfc3263(SIP),rfc3621(SIP)…
中文版SIP协议。包括RFC2327(sdp),RFC3263(sip),RFC3621(sip),RFC3372(sip),其中3261协议包括注册部分是完全版-Chinese version of SIP. Including RFC2327 (sdp) and RFC3263 (sip), RFC3621 (sip), RFC3372 (SIP), including the 3261 agreement is fully registered version
- 2022-02-02 02:02:13下载
- 积分:1
-
采用G.729的语言真实
using G.729 language real-time communication
[G729b_v14Code.rar] - G729B the realization code, and G729A difference is he could support multithreading codec, multi-channel audio simultaneously decode
[MChat.rar] - a LAN can video chat source code, voice compression using G729. H.263 video compression and network transmission using RTP. The procedures of the basi
-using G.729 language real-time communication
[G729b_v14Code.rar]- G729B the realization code, and G729A difference is he could support multithreading codec, multi-channel audio simultaneously decode
[MChat.rar]- a LAN can video chat source code, voice compression using G729. H.263 video compression and network transmission using RTP. The procedures of the basi
- 2023-07-13 16:30:03下载
- 积分:1
-
2.0 1.0 Note recording system to support multiple formats, a certain delay, no n...
2.0说明
1.0支持系统的录音多种格式,有一定的延时,没有过滤杂音功能.
2.0已取消支持系统的录音多种格式,使用PCM采集数据G711A压缩格式(8000HZ单声道16位格式录音每秒以8K完成数据,16000HZ单声道16位格式录音每秒以11K完成数据,音质相当好),延时降低到最小100-500MS以内,不会随时间增加而增加延时(如果是说话测试一直保持200MS的延时,如果是用播放歌曲来测试,有自动校正延时功能,恢复成200MS的延时,恢复过程中不会中断歌曲的播放,只是小小加快唱歌的速度,听觉不会觉察出来),加入了过滤杂音功能.
2.0安装
将ACMG711.dll复制到系统文件夹里
再安装控件
-2.0 1.0 Note recording system to support multiple formats, a certain delay, no noise filtering function. 2.0 support system has been abolished recording formats, the use of PCM data acquisition G711A compression format (8000HZ 16 mono recording format to 8K per second complete data 16000HZ mono recording format 16 to 11K per second complete data quality is very good), Delay reduced to the minimum 100-500MS within not with time delay increases (if word has been tested 200MS delay, If it is used to test play the songs, the automatic correction function of delay, 200MS resume into the delay, the recovery process will not be interrupted play songs, singing just a small speed up
- 2022-01-28 21:28:30下载
- 积分:1
-
Low Rate 语音压缩
Low Rate 语音压缩 -Low Rate voice compression algorithm
- 2023-04-28 05:50:03下载
- 积分:1
-
H.323视频会议的相关文档参考
H.323视频会议的相关文档参考-H.323 video frequency conference related documents refer
- 2022-02-12 08:11:15下载
- 积分:1