-
epm71芯片资料
应用背景The MAX 7000A device architecture is based on the linking of
high-performance LABs. LABs consist of 16-macrocell arrays, as shown in
Figure 1. Multiple LABs are linked together via the PIA, a global bus that
is fed by all dedicated input pins, I/O pins, and macrocells.关键技术MAX 7000A macrocells can be individually configured for either
sequential or combinatorial logic operation. The macrocells consist of
three functional blocks: the logic array, the product-term select matrix,
and the programmable register. Figure 2 shows a MAX 7000A macrocell.
- 2022-02-18 15:13:31下载
- 积分:1
-
此为模糊控制的源代码 在仿真环境下使用 用于仿真链接等 请多指教...
此为模糊控制的源代码 在仿真环境下使用 用于仿真链接等 请多指教-This is the fuzzy control of source code in the simulation environment used for simulation links, etc. Please advise
- 2023-07-24 21:25:03下载
- 积分:1
-
超宽带技术
ultrawideband technology
- 2022-03-17 00:27:41下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
Turbo C 2.0 函数中文说明大全系列
Turbo C 2.0 函数中文说明大全系列-Turbo C 2.0 Functions Chinese explanation Encyclopaedia Series
- 2022-03-11 00:18:33下载
- 积分:1
-
21
一个关于21点游戏的JAVA小程序,共参考-a 21-point game on the JAVA small, with a total of reference
- 2022-09-04 13:40:03下载
- 积分:1
-
拟陀螺运动程序,该程序用MATLAB编写,如有不足之处,希望指出.
拟陀螺运动程序,该程序用MATLAB编写,如有不足之处,希望指出.-to Gyro campaign procedures, the procedures for using MATLAB, if inadequate, and it is hoped that.
- 2023-04-07 10:00:03下载
- 积分:1
-
ds18b20的中英文资料和程序源代码,能够很好的移植到其他程序中去
ds18b20的中英文资料和程序源代码,能够很好的移植到其他程序中去-DS18B20 in both English and Chinese information and source code can be ported to other very good programs to
- 2022-03-02 12:15:58下载
- 积分:1
-
ARM开发软件,使用教程。包括各种软件使用方法。
ARM开发软件,使用教程。包括各种软件使用方法。-ARM development software, the use of tutorials. Include a variety of software to use.
- 2022-01-21 20:50:21下载
- 积分:1
-
独立分量分析方法及在图像处理中的应用研究,一篇学位论文...
独立分量分析方法及在图像处理中的应用研究,一篇学位论文-IndePendent ComPonentl alysis(ICA) is a kind of Poweruf lmethod of rBlind
SignalProeessing(BSP).
- 2022-07-19 01:33:18下载
- 积分:1