登录
首页 » 套接字网络编程 » 用asp实现的通用网站管理系统。

用asp实现的通用网站管理系统。

于 2022-03-15 发布 文件大小:244.35 kB
0 233
下载积分: 2 下载次数: 1

代码说明:

用asp实现的通用网站管理系统。-used to achieve a common site management system.

下载说明:请别用迅雷下载,失败请重下,重下不扣分!

发表评论

0 个回复

  • five jsp source examples include : output, access to the form parameters, access...
    五个jsp源代码示例包括:输出、访问表单参数、访问jsp各种参数、cookies、搜索引擎
    2022-03-23 14:48:08下载
    积分:1
  • 通过串口进行通信
    通过串口进行通信-through serial communication
    2022-01-26 02:21:12下载
    积分:1
  • 实现arq滑动窗口协议
    实现arq滑动窗口协议-Sliding Window Protocol achieve arq
    2023-03-08 16:40:04下载
    积分:1
  • 动态改变IP地址 本人的IP地址时常变动,所以就写下这个小程序自娱。 由于是刚刚学习VC,所以很多VC相关的小问题却发现不好解决。比如界面刷新问题比如程序中的《...
    动态改变IP地址 本人的IP地址时常变动,所以就写下这个小程序自娱。 由于是刚刚学习VC,所以很多VC相关的小问题却发现不好解决。比如界面刷新问题比如程序中的《确定》按纽,非的激活一下才可以显示出来,而IP控件就更过分了,必须每个字段都点一下才能刷新。-dynamic IP addresses, I change the IP addresses change frequently, so we wrote this small program amused. As the VC is just learning, so many VC-related problems found not been resolved. For example, issues such as updated interface to the procedures "established" button, the non-activation of this issue before it shows up, and more control over IP, each field must have what point can be set.
    2023-06-29 13:00:04下载
    积分:1
  • 判断digit是否符合digitmap 适用于mgcp协议
    判断digit是否符合digitmap 适用于mgcp协议-judgment digit digitmap whether the agreement applies to Controller
    2022-03-11 20:44:03下载
    积分:1
  • wirshark 中文手册
    Wireshark 是网络包分析工具。网络包分析工具的主要作用是尝试捕获网络包, 并尝试显示包的尽可能详细的情况。 你可以把网络包分析工具当成是一种用来测量有什么东西从网线上进出的测量工具,就好像使电工用来测量进入电信的电 量的电度表一样。 (当然比那个更高级) 过去的此类工具要么是过于昂贵,要么是属于某人私有,或者是二者兼顾。 Wireshark 出现以后,这种现状得以改变。 Wireshark 可能算得上是今天能使用的最好的开元网络分析软件。
    2023-08-30 15:45:03下载
    积分:1
  • 允许发送和接收多播数据报的和实验的…
    Allows sending and receiving of multicast datagrams and experimentation with the multicast APIs
    2022-01-26 03:36:49下载
    积分:1
  • 浏览器
    基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送 -browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
    2022-03-15 02:25:29下载
    积分:1
  • Network Coding Instant primer
    Network Coding Instant primer
    2023-03-25 00:00:04下载
    积分:1
  • ADSL标准.pdf
    ADSL标准.pdf-ADSL standards. Pdf
    2023-01-10 11:25:05下载
    积分:1
  • 696516资源总数
  • 106914会员总数
  • 0今日下载