-
医药触摸屏管理系统
课程设计
包括数据库设计,代码
医药触摸屏管理系统
课程设计
包括数据库设计,代码-medicine curriculum design management system including database design, code
- 2023-03-12 02:00:04下载
- 积分:1
-
CS7146四线电阻式触摸屏控制芯片中文资料
CS7146四线电阻式触摸屏控制芯片中文资料-CS7146 four-wire Resistive Touch Screen Controller IC Chinese information
- 2023-02-01 08:40:03下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
B FFD dfgdf FD gdfg D gsdgdsg DSG SDG SDG SG SGSD dfhsdfh SH SH SDG sdgh shdxnf…
b ffd dfgdf fd gdfg d gsdgdsg dsg sdg sdg sg sgsd dfhsdfh sh sh sdg sdgh shdxnfvbcvbxf reh g dbbcb cvb dfb dfbxbcb nf bdfdf dfgdfxg-b ffd dfgdf fd gdfg d gsdgdsg dsg sdg sdg sg sgsd dfhsdfh sh sh sdg sdgh shdxnfvbcvbxf reh g dbbcb cvb dfb dfbxbcb nf bdfdf dfgdfxg
- 2023-05-10 11:15:02下载
- 积分:1
-
With the motion control system Punta neck development, can combine the PC platfo...
随着运动控制系统的蓬脖发展,由于可以结合PC平台进行二次开发,故其数据来源逐渐由手工输入或教导,转向兼容大量绘图软件所生成的图形图像文件。如:CorlDraw,AutoCAD,MasterCAM,Pro/E等工具。-With the motion control system Punta neck development, can combine the PC platform as a result of secondary development, it gradually from its source of data entered manually or taught, steering compatible mapping software generated a large number of graphics image files. Such as: CorlDraw, AutoCAD, MasterCAM, Pro/E and other tools.
- 2023-01-01 03:05:04下载
- 积分:1
-
这是一个关于如何使用版本控制的版本控制文档。
This is a version control document on how to use version control.
- 2022-03-09 22:35:46下载
- 积分:1
-
对于人工神经网络的种类,使用,原理做了详细的介绍,是读者对此有一个比较全面的了解...
对于人工神经网络的种类,使用,原理做了详细的介绍,是读者对此有一个比较全面的了解-For the types of artificial neural networks, use, theory made a detailed introduction to the readers to have a more comprehensive understanding of
- 2023-03-28 13:25:04下载
- 积分:1
-
用Visual C++开发数据库应用程序包括源程序和注释
用Visual C++开发数据库应用程序包括源程序和注释-Visual C development database applications, including source and Notes
- 2022-05-18 09:17:38下载
- 积分:1
-
文章介绍了迦罗瓦域中的运算如何在matlab中实现,讲解的非常详细,并有实例说明,简单易懂,不过是英文版的,英语水平不好的话看起来可能吃力些。...
文章介绍了迦罗瓦域中的运算如何在matlab中实现,讲解的非常详细,并有实例说明,简单易懂,不过是英文版的,英语水平不好的话看起来可能吃力些。
- 2022-01-28 11:22:15下载
- 积分:1
-
这是关于算法的贪心算法的课件,可供大家参考,特别是在学《算法设计技巧与分析》这本的同学使用...
这是关于算法的贪心算法的课件,可供大家参考,特别是在学《算法设计技巧与分析》这本的同学使用-This is the greedy algorithm on the algorithm of the courseware for your reference, especially in the study
- 2022-05-10 19:46:49下载
- 积分:1