-
超宽带技术
ultrawideband technology
- 2022-03-17 00:27:41下载
- 积分:1
-
独立分量分析方法及在图像处理中的应用研究,一篇学位论文...
独立分量分析方法及在图像处理中的应用研究,一篇学位论文-IndePendent ComPonentl alysis(ICA) is a kind of Poweruf lmethod of rBlind
SignalProeessing(BSP).
- 2022-07-19 01:33:18下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
程控交换与宽带交换课件,帮助大家学习,共同进步,希望大家也把课件上传,大家交流学习...
程控交换与宽带交换课件,帮助大家学习,共同进步,希望大家也把课件上传,大家交流学习-Program-controlled switching and broadband exchange of courseware to help everyone learn, common progress, I hope everyone also courseware upload, U.S. to exchange learning
- 2022-02-01 15:23:57下载
- 积分:1
-
使用API函数进行可视化编程,Windows图形设备接口及Windows绘图
使用API函数进行可视化编程,Windows图形设备接口及Windows绘图-API function to use visual programming, Windows Graphics Device Interface and Windows graphics
- 2022-08-11 20:19:58下载
- 积分:1
-
中国人民银行技术类笔试题目集,希望对找工作的人有用。
中国人民银行技术类笔试题目集,希望对找工作的人有用。-People" s Bank of technical topics written set of classes, in the hope to find people who work useful.
- 2022-08-16 08:20:46下载
- 积分:1
-
wavelet language speech to noise, Matlab realized from the graduate thesis, we b...
小波用语语音去噪声,matlab实现,出自学位论文,相信对大家很有好处-wavelet language speech to noise, Matlab realized from the graduate thesis, we believe that the right will do much good
- 2022-07-20 02:19:55下载
- 积分:1
-
数学
Mathimatics-Numerical algorithms -Mathimatics-Numerical algorithms
- 2022-02-20 04:12:15下载
- 积分:1
-
Turbo C 2.0 函数中文说明大全系列
Turbo C 2.0 函数中文说明大全系列-Turbo C 2.0 Functions Chinese explanation Encyclopaedia Series
- 2022-03-11 00:18:33下载
- 积分:1
-
这是我随便上传的资料,为了能够下载资料而已,不知道行不行...
这是我随便上传的资料,为了能够下载资料而已,不知道行不行-PDF
- 2022-02-04 12:32:19下载
- 积分:1