-
aspxbbs Forum
aspxbbs论坛-aspxbbs Forum
- 2022-04-24 13:50:31下载
- 积分:1
-
浏览器
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送 -browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-03-15 02:25:29下载
- 积分:1
-
这是用C#编写的免费的 .NET FTP客户端库。
这是用C#编写的免费的 .NET FTP客户端库。-This is the C# prepared free of charge.NET FTP client library.
- 2022-03-11 15:27:36下载
- 积分:1
-
本程序主要演示了MFC WinInet编程的基本思想。WinInet API是一个函数集,利用这些函数,可以编写面向Internet的应用程序,而不用考虑基本的...
本程序主要演示了MFC WinInet编程的基本思想。WinInet API是一个函数集,利用这些函数,可以编写面向Internet的应用程序,而不用考虑基本的通信协议(FTP,HTTP),MFC提供的WinInet类是对WinInet API函数封装而成-This procedure demonstrated a major MFC WinInet programming the basic idea. WinInet API is a function set, to use these functions, you can prepare for Internet applications, without considering the basic communication protocol (FTP, HTTP), MFC provided WinInet Class of WinInet API function package from
- 2022-06-20 12:26:59下载
- 积分:1
-
ADSL标准.pdf
ADSLæ ‡å‡†.pdf-ADSL standards. Pdf
- 2023-01-10 11:25:05下载
- 积分:1
-
。net学习中关于WebParts的小例子
。net学习中关于WebParts的小例子-. net to learn on a small example of WebParts
- 2022-10-13 07:55:02下载
- 积分:1
-
Wince Socket VC++通讯源码
完善的WinCE客户端和服务器端Socket通讯VC++源码。
- 2022-02-03 13:02:32下载
- 积分:1
-
这是个拨号上网源代码 里面加入了自己的一些东西 可能和其他版本相差很多...
这是个拨号上网源代码 里面加入了自己的一些东西 可能和其他版本相差很多-this is a dial-up Internet access to the source code inside its own and some other things could be much different version
- 2022-01-23 11:03:53下载
- 积分:1
-
imu软件,点对点通信
imu软件,点对点通信-IMU software, peer-to-peer communications
- 2023-01-29 20:15:03下载
- 积分:1
-
not restart Windows directly IP address changes
不重启Windows直接更改IP地址-not restart Windows directly IP address changes
- 2022-11-28 11:45:02下载
- 积分:1