-
intraweb.develop.sample
IntraWeb.Develop.Sample
- 2022-03-19 22:32:46下载
- 积分:1
-
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-01-22 02:59:12下载
- 积分:1
-
SimCDIR,模拟路由CDIR的过程,其中附有操作文档,基于VS2005 C#开发。...
SimCDIR,模拟路由CDIR的过程,其中附有操作文档,基于VS2005 C#开发。-SimCDIR, analog routing CDIR process, including an operation of the document, based on the VS2005 C# Development.
- 2022-02-21 03:37:11下载
- 积分:1
-
E1与V.35标准说明及E1与V.35信号转换的实现方法。
E1与V.35标准说明及E1与V.35信号转换的实现方法。-E1 and V.35 standard descriptions and E1 and V.35 signal conversion method.
- 2023-06-13 14:25:03下载
- 积分:1
-
适用于局域网客户端下载,可以下载任何类型的文件
适用局域网下载的客户端,可以下载任意类型的文件-Applicable to the LAN client download, you can download any type of document
- 2022-03-09 21:19:52下载
- 积分:1
-
Network Communication Client
网络通信程序客户端-Network Communication Client
- 2022-08-13 20:24:21下载
- 积分:1
-
client server communication
1客户机-服务器通信
- 2022-03-15 05:51:55下载
- 积分:1
-
一个WIN消息发送工具, 通过输入IP地址就可发送消息
一个WIN消息发送工具, 通过输入IP地址就可发送消息-a messaging tool, through the importation of IP addresses can send messages
- 2022-09-30 09:00:02下载
- 积分:1
-
ArcGIS Server + VS的安装,配置,整个过程的发展…
ArcGIS Server+VS 安装,配置,开发全过程,让你轻松入门-ArcGIS Server+ VS installation, configuration, development of the whole process of entry allows you to easily
- 2023-05-18 00:55:03下载
- 积分:1
-
ASP.NET实战编程(六) 电子商务系统
ASP.NET实战编程(六) 电子商务系统-ASP.NET actual programming (f) e-commerce systems
- 2022-01-24 15:22:53下载
- 积分:1