登录
首页 » 套接字网络编程 » VC Network Communication

VC Network Communication

于 2022-03-04 发布 文件大小:4.67 MB
0 213
下载积分: 2 下载次数: 1

代码说明:

VC网络通信包含基本网络编程,网络通信协议编程,串口编程,代理服务器编程等等。-VC Network Communication

下载说明:请别用迅雷下载,失败请重下,重下不扣分!

发表评论

0 个回复

  • java Net,聊天及多线程实例源代码
    java Net,聊天及多线程实例源代码-java Net, chatting and multithreading example source code
    2023-01-27 12:15:03下载
    积分:1
  • WebRct 视频通话
    java webrct websoket 实现点对点视频通话功能
    2022-02-06 12:06:21下载
    积分:1
  • Linux下socket即时通讯代码,无界面
    Linux下利用socket套接字客户端和服务器的工作流程,编写的一个聊天室。能在一个房间里和其他人聊天,并显示房间号、时间和ip地址。
    2022-07-11 05:57:36下载
    积分:1
  • 基于opencv采集人脸并识别
    实现对图像的捕获以及人脸识别,采用opencv对人脸进行检测,识别后 通过图像标记起来,                                                                                                                                                            &
    2022-03-15 14:36:07下载
    积分:1
  • 利用winpcap捕获局域网内的ip流量并进行简单分析
    利用winpcap捕获局域网内的ip流量并进行简单分析-Use winpcap capture LAN ip flow and a simple analysis
    2022-05-13 14:55:19下载
    积分:1
  • 浏览器
    基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送 -browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
    2022-03-15 02:25:29下载
    积分:1
  • ADSL拨号
    adsl拨号工具 有很多功能 不错啊 大家试试 -adsl dial-up tool has many functions ah well try everyone
    2023-02-19 20:10:04下载
    积分:1
  • cping类查看是否联网
    通过封装好的cping类,来查看能否电脑是否联网
    2022-05-09 06:40:52下载
    积分:1
  • Socket 编程的DOS下和Windows开发包 Microsoft TCP/IP SDK for DOS/Windows
    Socket 编程的DOS下和Windows开发包 Microsoft TCP/IP SDK for DOS/Windows-Socket programming DOS and Windows development package Microsoft TCP/IP SDK for DOS/Windows
    2022-08-15 22:58:35下载
    积分:1
  • 全面图解路由器接口及连接
    全面图解路由器接口及连接-A comprehensive graphical interface and a router to connect
    2022-02-01 22:13:36下载
    积分:1
  • 696516资源总数
  • 106914会员总数
  • 0今日下载