-
ABAQUS非线性有限元分析与实例,作为非线性的参考资料
ABAQUS非线性有限元分析与实例,作为非线性的参考资料-ABAQUS nonlinear finite element analysis and examples, as a non-linear reference
- 2022-03-12 03:34:23下载
- 积分:1
-
superobject
superobjectv1.2.4 SuperObject 是开源的 Delphi 的 JSON 工具包,可生成 JSON 数据以及进行 JSON 解析
- 2022-08-18 05:32:41下载
- 积分:1
-
文件搜索器和 ZX 谱 TRD 磁盘图像采集卡
该程序被为了搜索 ZX 光谱的软盘映像中的文件。
选定的文件可以提取到磁盘,以及就聚集在 TRD 图像中,或保存为 PNG 图像。
写在 PureBasic 上 4.x。
- 2022-05-22 11:54:30下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
简单介绍128条形码编码规则。PDF文档。
简单介绍128条形码编码规则。PDF文档。-Introduce a simple bar code 128 encoding rules. PDF document.
- 2022-07-15 18:32:27下载
- 积分:1
-
热能表设计参考:供热采暖的分户计量近一二年内
热能表设计参考:供热采暖的分户计量近一二年内-thermal design reference table : Heating of household metering within the last 12
- 2022-03-12 02:52:03下载
- 积分:1
-
计算机algeral指纹匹配
Computer Algeral For Fingerprint Matching
- 2023-06-11 21:30:04下载
- 积分:1
-
bla bla the quick brown from jupms over the lazy dog bla bla the quick brown fro...
bla the quick brown from jupms over the lazy dog bla bla the quick brown from jupms over the lazy dog
-bla bla the quick brown from jupms over the lazy dog bla bla the quick brown from jupms over the lazy dog bla bla the quick brown from jupms over the lazy dog
- 2022-06-02 14:46:42下载
- 积分:1
-
PRO PHP FLASH WEBSITE
PRO PHP FLASH WEBSITE
- 2022-01-26 02:32:52下载
- 积分:1
-
testtesttest
testtesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttesttest
- 2022-05-20 09:49:23下载
- 积分:1