-
百兆以太网mac和mii的vhdl源程,作IPcore的时候非常有用
百兆以太网mac和mii的vhdl源程,作IPcore的时候非常有用-Fast Ethernet MII and the VHDL source way for IPcore very useful when
- 2023-03-21 00:35:04下载
- 积分:1
-
可以把HTML转化成PDF
可以把HTML转化成PDF-HTML can be transformed into PDF
- 2022-02-05 11:35:31下载
- 积分:1
-
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-01-22 02:59:12下载
- 积分:1
-
用VB开发的聊天室
用VB开发的聊天室-VB-chat rooms
- 2022-09-27 09:15:03下载
- 积分:1
-
本源代码包括了各种asp.net编程精彩实例,对于网络设计、网页制作的朋友提供了大量的资源...
本源代码包括了各种asp.net编程精彩实例,对于网络设计、网页制作的朋友提供了大量的资源-source code including a variety of programming Asp. Net brilliant example of the network design, web friends for a great deal of resources
- 2022-09-02 12:35:09下载
- 积分:1
-
上传组件
aspupload
- 2022-12-14 23:15:03下载
- 积分:1
-
good example, will learn good things
好的例子,会学到好东西-good example, will learn good things
- 2022-03-06 02:00:02下载
- 积分:1
-
代理服务器编写的风险投资
vc编写的代理服务器-vc prepared by the proxy server
- 2022-01-26 07:47:23下载
- 积分:1
-
日历控件在线演示和使用说明,大部分问题都可以通过这里解决,请细看
http://www.my97.net/dp/demo/...
日历控件在线演示和使用说明,大部分问题都可以通过这里解决,请细看
http://www.my97.net/dp/demo/-Calendar control and use of online demonstration shows that the majority of problems can be resolved through here, please look at http://www.my97.net/dp/demo/
- 2022-04-21 04:59:19下载
- 积分:1
-
QT的UDP通信程序,可用于测试UDP的客户端
QT的UDP通信程序,可用于测试UDP的客户端
- 2022-07-02 17:17:59下载
- 积分:1