-
关于移动机器人路径规划的ppt,参考了大量文献,涵盖了几乎可以看到的所有成熟路径规划算法并且加入了很多作者本人的理解。希望对需要的朋友有所帮助。...
关于移动机器人路径规划的ppt,参考了大量文献,涵盖了几乎可以看到的所有成熟路径规划算法并且加入了很多作者本人的理解。希望对需要的朋友有所帮助。-on mobile robot path planning ppt reference to the vast body of literature, cover almost all can see the maturity path planning algorithm and to the many authors I understand. Hope to a friend in need of help.
- 2022-03-07 18:03:27下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
1-wire单总线原理,包括概述,硬件结构,命令序列,信号方式等几部分。
- 2022-03-13 13:17:42下载
- 积分:1
-
the fat file system format
the fat file system format
- 2023-05-13 18:40:02下载
- 积分:1
-
PRO PHP FLASH WEBSITE
PRO PHP FLASH WEBSITE
- 2022-01-26 02:32:52下载
- 积分:1
-
纳米机器人技术教程
nano robotics technology tutorials
- 2022-02-04 16:10:32下载
- 积分:1
-
Some RFID article, divided into 5 files This is the first 5, in the hope that th...
一些RFID的文章,分为5档这是前5档,希望对该领域的研究有帮助
- 2023-03-15 11:55:04下载
- 积分:1
-
数据库老师布置的一个很有趣的作业,自拟命题SQL语句,同学相互抽做,互相评分...
数据库老师布置的一个很有趣的作业,自拟命题SQL语句,同学相互抽做,互相评分-database teacher decorated a very interesting process, since the proposed Proposition SQL classmates mutual pumping so, mutual score
- 2023-01-25 21:45:03下载
- 积分:1
-
msm6550_chipset datasheet
msm6550_chipset datasheet
- 2022-05-10 13:29:40下载
- 积分:1
-
最经典的数据库高级教材 数据库概念(第4版)实验 用于数据库学习和实验 强烈推荐...
最经典的数据库高级教材 数据库概念(第4版)实验 用于数据库学习和实验 强烈推荐-classic database senior materials database concept (Release 4) experimental database for the study and experiment strongly recommended
- 2022-04-23 22:59:03下载
- 积分:1