-
Devil language data structure of the classic problems of this problem!
Devil language
数据结构中的经典问题
此为问题!-Devil language data structure of the classic problems of this problem!
- 2022-11-09 21:30:03下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
是学校语文课程的设计,犹如迷宫是寻找或
是学语言的课程设计,好象是查找或是迷宫
-Is the school language curriculum design, as if the maze is to find or
- 2022-03-24 12:52:32下载
- 积分:1
-
CORDIC算法
CORDIC算法的过程讲解文档比较详细,可以参看-CORDIC-jd
- 2022-05-04 23:30:41下载
- 积分:1
-
File to find the source code.
介绍了zip压缩的原理与实现。对初学者会有所帮助。-File to find the source code.
- 2022-02-07 08:49:25下载
- 积分:1
-
圣诞节控制 照相机客户最可恨 这下参加和照相机客户从状况
圣诞节控制 照相机客户最可恨 这下参加和照相机客户从状况-Christmas, the most detestable that control the camera customers to participate and cameras clients range from the status of
- 2022-05-15 23:47:36下载
- 积分:1
-
打了神经网络软件,包括源码,很有用的,请大家下下来吧…
哈工大的神经网络课件,内含源代码,很实用,欢迎下载-HIT the neural network software, including source code, it is useful, please download
- 2022-02-07 19:17:46下载
- 积分:1
-
Java数据库连接(JDBC)API是一系列能够让Java编程人员访问数据库的接口,各个开发商的接口并不完全相同。在使用多年的Oracle公司的JDBC后,我积...
Java数据库连接(JDBC)API是一系列能够让Java编程人员访问数据库的接口,各个开发商的接口并不完全相同。在使用多年的Oracle公司的JDBC后,我积累了许多技巧,这些技巧能够使我们更好地发挥系统的性能和实现更多的功能。-Java Database Connectivity (JDBC) API is a series enables Java programmers a couple of According to the interface, developers of the various interface is not exactly the same. Used for many years in the company"s Oracle JDBC, I have accumulated a lot of skills, These skills will better enable us to play the performance of the system and achieve greater functionality.
- 2022-06-21 17:28:11下载
- 积分:1
-
design a process, a specific request, the company has four main categories : man...
设 计 一个c++的程序, 具 体 要 求
1、 公司主要有4类人员:经理、技术员、销售员、销售经理。
要求存储这些人的职工号、姓名、月工资、岗位、年龄、
性别等信息。
-design a process, a specific request, the company has four main categories : managers, technicians, sales, Sales Manager. These storage requirements of the workers, names, on wages, jobs, age, gender and other information.
- 2022-02-07 22:28:26下载
- 积分:1
-
Schematic diagram of the program
方案原理图,芯片AK1025的主控,对应的接口和定义-Schematic diagram of the program
- 2022-04-18 21:03:59下载
- 积分:1