-
各种规格的LCD规格书,数字模拟的大小尺寸的都有,比较多的...
各种规格的LCD规格书,数字模拟的大小尺寸的都有,比较多的-Various specifications of LCD specifications, the digital simulation of every size, more
- 2023-03-22 21:50:05下载
- 积分:1
-
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》...
IPsec VPN的RFC文档集合:
RFC 2401 《Security Architecture for the Internet Protocol》
RFC 2402 《IP Authentication Header》
RFC 2406 《IP Encapsulating Security Payload (ESP)》
RFC 2407 《The Internet IP Security Domain of Interpretation for ISAKMP》
RFC 2408 《Internet Security Association and Key Management Protocol (ISAKMP)》
RFC 2409 《The Internet Key Exchange (IKE)》
RFC 3947 《Negotiation of NAT-Traversal in the IKE》
RFC 3948 《UDP Encapsulation of IPsec ESP Packets》
-IPsec VPN RFC documentation set : RFC 2401, "Security Architecture for the Internet Protocol" RFC 2402 "IP Authentication Header" RFC 2406, "IP VPN Security PayloadPlus (ESP)," RFC 2407, "The Internet IP Security Domain of Interpretation for ISAKMP" RFC 2408 "Internet Security Association and Key Management Protocol (ISAKMP)," RFC 2409, "The Internet Key Exchange (IKE)," RFC 3947 "Negotiation of NAT-Traversal in the IKE" RFC 3948 "UDP Encapsul
- 2022-02-20 16:31:47下载
- 积分:1
-
串行A
串行A-D 和D-A 转换芯片与DSP 接口方法,具有一定的实用价值-serial A-D and D-A converter chip DSP interface method has some practical value
- 2022-04-25 02:48:03下载
- 积分:1
-
PE format encryption study by the encryption process generated executable files...
关于WIndows下PE格式的加密研究 由本程序加密生成的可执行文件可以防止非法使用者对原程序的非法执行、修改、静态分析和拷贝。-PE format encryption study by the encryption process generated executable files to prevent illegal users of the original implementation of the illegal procedures, modification, static analysis and copying.
- 2022-08-26 09:34:18下载
- 积分:1
-
Md5 checksum algorithm used to protect documents that popular, that is, in order...
Md5校验和算法用于保护流行的文档,即为了保证数据的完整性,使用指定的算法对原始数据进行校验和计算。接收器使用相同的算法来计算校验和值,如果和作为数据提供的校验和相同,则说明数据是不完整的。
- 2023-03-30 22:45:03下载
- 积分:1
-
学习EXCEL2003在数据统计方面的应用,这是个不错的选择,这里面有丰富的函数,满足你处理数据的需求....
学习EXCEL2003在数据统计方面的应用,这是个不错的选择,这里面有丰富的函数,满足你处理数据的需求.-EXCEL2003 study in the application of statistical data, this is a good choice, there is a wealth of function to meet your data processing needs.
- 2022-01-21 03:19:29下载
- 积分:1
-
这是一个从维基百科屏幕上的实际操作程序,大家可以看看,哈
这是一款实用的屏幕抓图程序,大家可以下来看看,-This is one practical procedures From Wikipedia screen, we can see down, Ha-ha
- 2022-04-07 13:41:29下载
- 积分:1
-
vb功能实例介绍。详细、很好的实例说明。
vb功能实例介绍。详细、很好的实例说明。-Introduction examples vb function. Detailed and very good examples.
- 2022-07-17 16:44:38下载
- 积分:1
-
page
page-1 swf oujon xinxue
- 2022-02-26 17:55:52下载
- 积分:1
-
EMD的一种插值算法的文章,研究EMD算法改进的朋友可以看一下这个B...
EMD的一种插值算法的文章,研究EMD算法改进的朋友可以看一下这个B-样条插值算法-a interpolation algorithm article, Improved algorithm research EMD friends can look at the B-spline interpolation algorithm
- 2022-06-29 23:51:16下载
- 积分:1