-
浏览器
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送 -browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-03-15 02:25:29下载
- 积分:1
-
UDP 服务器客户端
这是简单的 udp 客户端和服务器程序列表中服务器到客户端的所有文件,并接收从客户端将继续
- 2022-07-24 00:34:39下载
- 积分:1
-
老外网站上一个很经典的鼠标跟随效果,改变里面的2个参数可以产生截然不同的表现效果traceline...
老外网站上一个很经典的鼠标跟随效果,改变里面的2个参数可以产生截然不同的表现效果traceline-Foreigner web site is a classic mouse to follow the effect of changing the inside of the two parameters can produce very different performance results traceline
- 2023-02-10 12:10:03下载
- 积分:1
-
js实现多种浮动菜单,级联菜单,可拖动菜单
js实现多种浮动菜单,级联菜单,可拖动菜单-js achieve a variety of floating menu, cascading menus, scrolling menu
- 2023-09-05 23:25:03下载
- 积分:1
-
datacnie多页面浏览器datacnie 原程序
datacnie多页面浏览器datacnie 原程序-datacnie tabbed browser datacnie original program
- 2023-02-05 13:25:04下载
- 积分:1
-
套接字 UDP 线程
1.-Realizar 联合国方案委托/Servidor utilizando 套接字 TCP,el cual
realizará funciones similares las 德联合国聊天。
2.-El servidor 无 tendrá interfaz、 ni mostrará ningun 提珀德信息 en
la consola。段 escuchar,埃斯特角 utilizará el 波多黎各 número 4950 y podrán
conectarse clientes desde cualquier interfaz que tenga configurada el 法医。
3.-埃斯特角方案 deberá atender tantos clientes 科摩 se conecten al mism tiempo。
4.-En el 委托 deberán establecerse los parametros necesarios 段
- 2022-05-06 08:31:14下载
- 积分:1
-
TCP 服务器-客户端库
封装好的TCP 服务端和客户端,非常实用,具有极高的参考价值
- 2023-05-04 09:00:03下载
- 积分:1
-
基于客户端|服务器模式的socket编程
基于客户端|服务器模式的socket编程-Based on the c/s mode of socket programming
- 2022-11-20 14:45:03下载
- 积分:1
-
ppp协议实现源代码
ppp协议实现源代码-ppp protocol source code
- 2022-02-11 22:37:16下载
- 积分:1
-
邮件发送客户端
这个程序采用socket套接字来实现了邮件客户端的发送程序,实现了smtp 协议和pop3协议的内容,是计算机网络课程的一个小小的练习程序。这个程序采用socket套接字来实现了邮件客户端的发送程序,实现了smtp 协议和pop3协议的内容,是计算机网络课程的一个小小的练习程序。这个程序采用socket套接字来实现了邮件客户端的发送程序,实现了smtp 协议和pop3协议的内容,是计算机网络课程的一个小小的练习程序。
- 2022-12-10 11:35:02下载
- 积分:1