登录
首页 » VOIP网络电话 » SIP的java库

SIP的java库

于 2022-01-30 发布 文件大小:215.97 kB
0 171
下载积分: 2 下载次数: 1

代码说明:

The Java SIP library

下载说明:请别用迅雷下载,失败请重下,重下不扣分!

发表评论

0 个回复

  • 这是H.263视频编码和解码的VC源代码,绝对使用!
    这是H.263视频编码和解码的VC源代码,绝对使用!-This is the H.263 video encoding and decoding of VC source code, the absolute use!
    2023-03-05 14:45:04下载
    积分:1
  • In the development of VoIP system, one aspect of the main considerations is conn...
    在开发 VoIP 系统时,主要考虑的一个方面就是连接到模拟电话的接口。设计人员必须了解 PSTN 中存在的电话接口要求,因为它们必须在 VoIP 系统中得到支持。本文将重点介绍连接到标准 POTS 电话的两种最常用接口:Foreign eXchange Subscriber (FXS) 与 Foreign eXchange Office (FXO)。重点说明了设计人员在为 VoIP 小区网关的模拟电话接口提供支持时可能面临的某些挑战。-In the development of VoIP system, one aspect of the main considerations is connected to the analog telephone interface. Designers must understand the existing PSTN telephone interface requirements, because they are in the VoIP system must be supported. This article will focus on the standard POTS telephone connected to the two most commonly used interface: Foreign eXchange Subscriber (FXS) and Foreign eXchange Office (FXO). Focusing on the design staff in the Residential Gateway for VoIP analog telephone interface may provide support to some of the challenges faced.
    2023-01-11 04:50:03下载
    积分:1
  • visual C#源码,摄像头捕获,视频会议,网络互通
    visual C#源码,摄像头捕获,视频会议,网络互通-visual c# video caoture,Video meeting
    2023-02-09 11:05:04下载
    积分:1
  • 中文版。包括RFC2327(SDP)和rfc3263(SIP),rfc3621(SIP)…
    中文版SIP协议。包括RFC2327(sdp),RFC3263(sip),RFC3621(sip),RFC3372(sip),其中3261协议包括注册部分是完全版-Chinese version of SIP. Including RFC2327 (sdp) and RFC3263 (sip), RFC3621 (sip), RFC3372 (SIP), including the 3261 agreement is fully registered version
    2022-02-02 02:02:13下载
    积分:1
  • I write testap.exe to run test
    I write testap.exe to run test aodisanoiiiiic    kiiidke ksiuujdmn jason test text
    2023-04-12 18:55:03下载
    积分:1
  • SIP协议栈
    SIP Stacks SIP from vovida.org: C++ Linux+Windows+... License: Vovida Software License Homepage: http://www.vovida.org/protocols/downloads/sip/ -SIP StacksSIP from vovida.org: C++ Linux+ Windows+ ... License: Vovida Software License Homepage: http://www.vovida.org/protocols/downloads/sip/
    2023-04-05 21:15:04下载
    积分:1
  • This the latest IETF P2PSIP of the documents, used to share!
    这是最新的IETF有关P2PSIP的研究的文档,拿来给大家共享一下-This the latest IETF P2PSIP of the documents, used to share!
    2022-08-15 16:51:05下载
    积分:1
  • SIP (rfc2543) explain in detail the SIP protocol
    SIP(rfc2543)详细讲解SIP协议-SIP (rfc2543) explain in detail the SIP protocol
    2022-01-31 23:27:43下载
    积分:1
  • This is voip gatekeeper of source code
    这是voip关守的程序源代码-This is voip gatekeeper of source code
    2022-08-07 02:04:10下载
    积分:1
  • 介绍SIP H323
    introduce to sip h323
    2022-08-25 11:16:34下载
    积分:1
  • 696516资源总数
  • 106914会员总数
  • 0今日下载