-
此文件为H.264标准的X264解码源代码.
此文件为H.264标准的X264解码源代码.-This document is the standard for H.264 decoding x264 source code.
- 2022-01-30 19:27:37下载
- 积分:1
-
Vovida Networks, Inc.. The company issued a sip agreement version .5.0. The whol...
Vovida Networks, Inc. 公司发布的sip协议的1.5.0版本。整个文件包包括SIP协议栈的实现,一套SIP用户代理(a set of SIP
user agent(SIPset))和一套 Back-to_back(B2b) 用户代理.-Vovida Networks, Inc.. The company issued a sip agreement version .5.0. The whole package, including the SIP protocol stack to achieve. a SIP user agent (a set of SIP user agent (SIPset)) and a set of Back-to_back (B2b) user agent.
- 2022-10-21 00:05:04下载
- 积分:1
-
此软件可以很顺利的实现网络对话,这样对网络编程的初学者很有帮助的...
此软件可以很顺利的实现网络对话,这样对网络编程的初学者很有帮助的-software can smooth network dialogue, the network programming beginners helpful!
- 2022-11-14 10:30:03下载
- 积分:1
-
中文版。包括RFC2327(SDP)和rfc3263(SIP),rfc3621(SIP)…
中文版SIP协议。包括RFC2327(sdp),RFC3263(sip),RFC3621(sip),RFC3372(sip),其中3261协议包括注册部分是完全版-Chinese version of SIP. Including RFC2327 (sdp) and RFC3263 (sip), RFC3621 (sip), RFC3372 (SIP), including the 3261 agreement is fully registered version
- 2022-02-02 02:02:13下载
- 积分:1
-
在智能平台下使用PHONECALL 控件。实现拨号连接
在智能平台下使用PHONECALL 控件。实现拨号连接-Platform in the smart use phonecall control. Realize a dial-up connection
- 2023-01-22 00:40:04下载
- 积分:1
-
一个电话,我不知道他是什么语言的一部分
一个ip电话的实现我也不太清楚他是用什么语言编的-a telephone realize I did not know what he was part of the language
- 2022-12-01 10:15:03下载
- 积分:1
-
the voice packets for source code examples
intel的IPP包用于语音编码的实例代码-the voice packets for source code examples
- 2022-03-25 20:33:24下载
- 积分:1
-
Video Meeting System Programmed by VC++
视频会议系统 vc++编程-Video Meeting System Programmed by VC++
- 2022-03-20 02:11:34下载
- 积分:1
-
本程序通过RTC(实时传输协议)实现了一个视频会议系统.
本程序通过RTC(实时传输协议)实现了一个视频会议系统.-This procedure adopted by RTC (Real-time Transport Protocol) to achieve a video conferencing system.
- 2022-03-03 15:10:27下载
- 积分:1
-
H.264最新VC源码,非常实用,你可以稍加改动就能用在你的工程中...
H.264最新VC源码,非常实用,你可以稍加改动就能用在你的工程中-H.264 up-to-date source VC, very practical, you may be able to use a little change in your project
- 2023-05-16 12:05:03下载
- 积分:1