-
broadband regular automatic dialing lost, can be used to limit the breakthrough...
实现宽带定时自动拨号断线,可用于突破IP限制的网络自动投票机。-broadband regular automatic dialing lost, can be used to limit the breakthrough IP network automated voting machines.
- 2023-08-05 09:25:04下载
- 积分:1
-
外国人是kind of超
老外写的超连接类,功能比较全,类似于HTML的链接,还能自定义提示信息-foreigner was kind of hyper-links, the whole functional comparison, similar to HTML links, but also from the definition of a message
- 2022-03-01 18:54:05下载
- 积分:1
-
搭建一个有4个部门的公司网络,包含研发部门、测试部门、管理部门和销售部门,利用局域网模型在一个对象中模拟一个服务器和多个客户端的行为...
搭建一个有4个部门的公司网络,包含研发部门、测试部门、管理部门和销售部门,利用局域网模型在一个对象中模拟一个服务器和多个客户端的行为-Set up a department of four corporate network, including R & D department, testing department, management department and sales department, the use of local area network model of an object in the simulation at a server and multiple clients of conduct
- 2022-10-16 07:05:03下载
- 积分:1
-
自动分析HTML页面中的超链接程序
自动分析HTML页面中的超链接程序-automatic analysis of the HTML pages hyperlinks procedures
- 2023-07-15 01:40:03下载
- 积分:1
-
关于IPC通信的小程序代码!
关于IPC通信的小程序代码!- About IPC correspondence script code!
- 2022-01-28 02:06:25下载
- 积分:1
-
在客户端进行数据检查并设置光标位置
在客户端进行数据检查并设置光标位置-the client data to examine and set the cursor position
- 2022-07-18 06:22:28下载
- 积分:1
-
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpe...
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送-browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-01-22 02:59:12下载
- 积分:1
-
开源VRRP协议
开源的VRRP(虚拟链路冗余协议), 可对VRRP开发作一个参考。有利于快速理解VRRP,快速开发VRRP协议。是一个不错的参考例子
- 2023-02-18 00:30:04下载
- 积分:1
-
nctool series of source code
nctool系列源代码-nctool series of source code
- 2023-03-31 06:50:03下载
- 积分:1
-
用VC++编写的源码,属于网络编程部分,一个简单的聊天程序。...
用VC++编写的源码,属于网络编程部分,一个简单的聊天程序。-With VC++ Prepared source, belonging to part of network programming, a simple chat program.
- 2022-06-15 13:35:29下载
- 积分:1