-
SIP协议栈
SIP Stacks
dissipate2: C++ Linux, requries the qt-library, License: GPL Homepage: http://www.wirlab.net/kphone/ A enhanced dissipate, is part of the kphone distribution. -SIP Stacksdissipate2: C++ Linux, requries the qt-library, License: GPL Homepage: http://www.wirlab.net/kphone/ A enhanced dissipate, is part of the kphone distribution.
- 2022-05-04 21:37:38下载
- 积分:1
-
web视频聊天室
web视频聊天室-video web chat rooms
- 2022-07-09 04:34:36下载
- 积分:1
-
oSIP开发者手册,有对sip的解释和对osip的详细描述
oSIP开发者手册,有对sip的解释和对osip的详细描述-oSIP developer manual, have to sip the interpretation and a detailed description of oSIP
- 2022-01-22 14:18:02下载
- 积分:1
-
中文版。包括RFC2327(SDP)和rfc3263(SIP),rfc3621(SIP)…
中文版SIP协议。包括RFC2327(sdp),RFC3263(sip),RFC3621(sip),RFC3372(sip),其中3261协议包括注册部分是完全版-Chinese version of SIP. Including RFC2327 (sdp) and RFC3263 (sip), RFC3621 (sip), RFC3372 (SIP), including the 3261 agreement is fully registered version
- 2022-02-02 02:02:13下载
- 积分:1
-
C++的VoIP应用的源代码,很简单的一个例子
c++的voip应用源码,很简单的一个例子-c++ the voip application source code, a very simple example
- 2022-02-05 08:26:28下载
- 积分:1
-
voip voice encoding a G.729 source code, related algorithms can provide research...
voip 语音编码方式一种G.729源代码,相关算法可以提供研究。-voip voice encoding a G.729 source code, related algorithms can provide research.
- 2022-05-21 00:59:36下载
- 积分:1
-
P2P
基于P2P模式的视频通信,比较经典的例子。我看了受益匪浅-P2P-based video communications model, compare the classic example. I have read the benefit
- 2022-03-17 04:31:16下载
- 积分:1
-
3CX VOIP产品的客户端和服务器配置手册
3CX -VOIP软件客户端和服务器配置手册-3CX VOIP product client and server configure manual
- 2022-10-28 22:15:03下载
- 积分:1
-
具有异形窗口的网络电话,可以实现网络通讯,并且可以学习如何创建异形窗口....
具有异形窗口的网络电话,可以实现网络通讯,并且可以学习如何创建异形窗口.-With special-shaped windows network telephone, network communication can be achieved, and can learn how to create a shaped window.
- 2023-08-16 06:55:04下载
- 积分:1
-
基于Internet 的视频会议系统,视频采用Xvid压缩、语音采用Gsm6.10...
基于Internet 的视频会议系统,视频采用Xvid压缩、语音采用Gsm6.10-Internet-based video conferencing systems, used Xvid video compression, voice used Gsm6.10
- 2022-03-26 00:41:16下载
- 积分:1