登录
首页 » C# » WindowsFormsApp4

WindowsFormsApp4

于 2020-06-24 发布
0 252
下载积分: 1 下载次数: 1

代码说明:

说明:  写个C#新手的,希望能有店面作用谢谢!!!(new hand; raw recruit; sprog; noviciate)

下载说明:请别用迅雷下载,失败请重下,重下不扣分!

发表评论

0 个回复

  • 流媒体传输
    很好的流媒体传输代码,很详细,对于刚学习流媒体传输的同学很有很有帮助,刚学习流媒体传输,希望能对大家有所帮助,共同学习提高
    2023-05-24 11:10:03下载
    积分:1
  • chess
    matlab代码识别象棋棋盘、识别象棋文字等,有需要的可以下载使用!(Matlab code recognition chessboard)
    2021-04-20 10:28:50下载
    积分:1
  • 一个经典的在线编辑器,谢谢支持!以后继续努力!
    一个经典的在线编辑器,谢谢支持!以后继续努力!-a classic online editor, I would like to thank support! After continued efforts!
    2022-01-26 15:19:02下载
    积分:1
  • 浏览器
    基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送 -browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
    2022-03-15 02:25:29下载
    积分:1
  • 聊天服务器
    客户端-服务器模型仍然是今天使用在因特网上,在那里用户可以连接通过互联网 protocolsuite 的远程系统上运行的服务。连接到 web 服务器 andretrieve web 页显示的 web 浏览器 areclients。大多数人使用电子邮件客户端从他们互联网 serviceprovider 邮件存储服务器检索他们的电子邮件。在线聊天使用各种客户端,具体取决于正在使用的聊天协议的效益。游戏客户端通常指的是只有多人在线游戏对电脑游戏的软件。越来越多,现有的大型客户机应用程序精心切换到网站,制作一种通用客户端的浏览器。Thisavoids 下载软件到任何台一大块的麻烦想要使用该应用程序上。一个这样的例子是 web 邮件的崛起。
    2022-04-19 07:34:27下载
    积分:1
  • 简单的聊天程序.
    简单的聊天程序.-simple chat program.
    2022-02-01 00:29:13下载
    积分:1
  • 使用delphi6开发的TCP/IP下文件服务器程序,使用WINSOCK控件开发。...
    使用delphi6开发的TCP/IP下文件服务器程序,使用WINSOCK控件开发。-use Delphi6 development of the TCP/IP file server, the use of Winsock Control development.
    2023-07-31 20:30:04下载
    积分:1
  • unix 网络程序
    大神Richard stevens的unix网络编程一书的源代码,各个章节的都有,在linux和unix系统下编译,可以先阅读readme文件,查看功能和编译 选项
    2022-07-27 15:35:17下载
    积分:1
  • Oh, I was under the "non
    呵呵,是俺根据《无缺留言本》改写的asp的留言本,比较好用,也很好看,希望各位喜欢,详细介绍请看zip文件的readme.txt-Oh, I was under the "non-repudiation of the message" rewrite of the asp of messages, better quality, but also very good, I hope you like details please see the zip file readme.txt
    2023-04-03 15:05:04下载
    积分:1
  • mvb
    列车MVB网络开发的C程序,对于初学者了解列车网络通讯,为进一步开发列车网络控制系统具有借鉴。(it is a C program about vehicle mvb network)
    2021-01-03 16:48:55下载
    积分:1
  • 696516资源总数
  • 106914会员总数
  • 0今日下载