登录
首页 » Java » 家政

家政

于 2020-10-19 发布 文件大小:528KB
0 281
下载积分: 1 下载次数: 0

代码说明:

  家政服务小程序。适合预约上门家政服务项目店铺使用(Housekeeping Service Procedure)

下载说明:请别用迅雷下载,失败请重下,重下不扣分!

发表评论

0 个回复

  • invited improved search algorithm
    搜索邀请的改进算法-invited improved search algorithm
    2022-02-10 02:46:23下载
    积分:1
  • 一个多线程扫描端口程序
    一个多线程扫描端口程序-A multi-threaded scanning port procedures
    2022-06-01 11:15:58下载
    积分:1
  • 浏览器
    基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送 -browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
    2022-03-15 02:25:29下载
    积分:1
  • 142465_chap5_3
    遗传算法优化pid参数实测可用,自己论文里面使用的(Optimization of PID parameters by genetic algorithm)
    2019-04-22 12:55:08下载
    积分:1
  • wpcapsrc_3_2_alpha1
    说明:  winpcap3.2的源代码,可以供研究网络捕获程序之用(winpcap3.2 the source code, can capture network for research procedures used)
    2006-03-27 09:12:04下载
    积分:1
  • sniffer
    说明:  VC++编程实现网络嗅探器 简单 但是完整可运行。比较基础(VC++ programming for network sniffer)
    2011-03-11 09:47:09下载
    积分:1
  • W5200 TCP Keil 项目
    这是一个简单的项目,与采用皮质 M3 单片机 W5200 TCP/IP 芯片中使用 Wiznet 驱动程序
    2022-02-13 01:51:47下载
    积分:1
  • 远程拨号示例程序,该程序运行需要有MODEM,未经测试。
    远程拨号示例程序,该程序运行需要有MODEM,未经测试。--Remote dialing program, MODEM is needed while running this program, it has not been tested yet.
    2022-11-07 20:10:03下载
    积分:1
  • first
    说明:  实现固定时隙分配的TDMA算法,有完整的节点和进程模型,用opnet实现(The TDMA algorithm for fixed slot allocation has a complete node and process model, which is implemented by opnet.)
    2021-02-08 15:09:54下载
    积分:1
  • md5的计算
    md5的计算-md5 computation
    2022-11-22 21:50:03下载
    积分:1
  • 696516资源总数
  • 106914会员总数
  • 0今日下载