-
轻量级的代理服务器
轻量级Http代理服务器-lightweight proxy server
- 2022-03-21 19:27:26下载
- 积分:1
-
bclongsnodes
非等节点的分段M次Newton插值,属于数值方法的内容,很好(The piecewise M-degree Newton interpolation of non-equal nodes, which belongs to the numerical method, is very good.)
- 2019-01-01 08:45:43下载
- 积分:1
-
ad_wall
广告墙纸.本程序包含一个发布端(把端纸发布到sql server中),客户端会自动读取墙纸,并设置为本机墙纸,还可设置图标排列方式.
目前做为机房的文告发布使用.(Advertising wallpaper. This program includes a release end (the end of the paper posted to the sql server), the client will automatically read the wallpaper, and set native wallpaper, icons arrangement can be set now to use as a room of the statement released .)
- 2011-11-12 09:18:41下载
- 积分:1
-
浏览器
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送 -browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-03-15 02:25:29下载
- 积分:1
-
传圣(测试版)说明
本软件适用于装有IP/TCP协议的电脑。
主要功能:电脑间传送大型文件(如电影等)。
主要特点:
1.采用了多线程技...
传圣(测试版)说明
本软件适用于装有IP/TCP协议的电脑。
主要功能:电脑间传送大型文件(如电影等)。
主要特点:
1.采用了多线程技术,速度明显高于同类软件。
2.支持多文件同时传送。
3.支持段点继传,也就是说文件可分多次传送。
4.分服务端和客户端,服务器支持多客户。
5.在传送过程中可实时对话,有聊天功能。
6.为了提高效率,本软件做得短小精悍,两文件只有100K,可以直接运行,不用安装。
7.麻雀虽小,但五脏俱全,功能多,操作方便。
使用方法:在服务端加入要传文件,客户端输入服务端IP地址(服务端运行后会显示),点击连接,即会显示服务端文件,双击即可下载。
现在是测试版,欢迎多提意义。
注意:文件下载后自动存储在客户端软件的目录下。-Chuan-sheng (beta version) to describe the software installed in IP/TCP computer. The main functions : computer-to-computer transmission of large files (such as movies, etc.). Main features : 1. The use of multi-threading technology, which is much higher than similar software. 2. Many documents to support simultaneous transmission. 3. Following the support of the point-in other words documents can be divided into several transmission. 4. Hours services and clients, servers support multiple clients. 5. In the process of transmission immediate dialogue, a chat function. 6. To improve efficiency, the software doing small and o
- 2022-02-21 20:43:25下载
- 积分:1
-
c_mail
c写的邮件例子简单方便适合初学者学习方便使用(c write the message is simple and convenient example of user-friendly for beginners to learn)
- 2007-10-29 08:08:15下载
- 积分:1
-
多线程简单客户服务端chat
网络编程课程设计。多线程对话工具小程序。客户端和服务端代码都包含。对网络编程初学者有较为实际的参考价值。程序还有较大完善空间,有待下载者们加强练习。希望对初学者们有一定的帮助哦!
- 2023-04-07 08:45:04下载
- 积分:1
-
Sniffer network, mainly the homepage, see it FOSS
网络嗅探器,主要是网页方面,请看源码吧-Sniffer network, mainly the homepage, see it FOSS
- 2022-01-30 19:43:31下载
- 积分:1
-
Loongson3A-proc1
龙芯3A四核处理器,面向服务器和高性能的应用,基于多核互联架构(Loongson3A processor user manual_P1_V1.12
Loongson3A processor user manual tell you how to use 3A)
- 2017-03-13 18:21:32下载
- 积分:1
-
PsV1
Kylloguer Program FTP - MU
- 2013-12-14 01:51:59下载
- 积分:1