-
csmaca_csmacd
使用matlab对MAC协议的仿真源代码 MATLAB仿真csma/ca csma/cd,两个的(mac Matlab on the MAC protocol simulation source code matlab simulationcsma/ca and csma/cd)
- 2020-07-06 15:38:57下载
- 积分:1
-
paypal
paypal 的源代码 欢迎下载使用 (paypal source code)
- 2013-11-14 09:28:21下载
- 积分:1
-
在局域网内发送消息
在局域网内发送消息-send messages in lan.
- 2022-02-02 03:38:46下载
- 积分:1
-
wcf 通过修改header 验证访问权限的两种方式【推荐】
通过继承 IClientMessageInspector IDispatchMessageInspector 实现 请求消息头的验证
- 2015-01-07下载
- 积分:1
-
教师管理系统
教师管理系统-teachers Management System
- 2022-03-24 19:55:27下载
- 积分:1
-
浏览器
基于浏览器的网络邮件程序客户端软件 > 支持MIME邮件格式RFC2045,RFC2046,RFC2047 > 支持邮件内图像格式image/jpeg,image/gif > 支持在单页内显示message/rfc822,message/digest > 运用了新颖的立即算法,邮件处理更快速,高效 > 支持附件传送 -browser-based Web mail Client Software gt; Mail MIME format support RFC2045 and RFC2046 and RFC2047 gt; Supported image formats mail within the image/jpeg, image/gif gt; Support for the single-page display message/rfc822, message/data gt; Use a novel algorithm immediately, mail handling more rapid, efficient gt; support Annex transmission
- 2022-03-15 02:25:29下载
- 积分:1
-
NCRR
运用网络编码技术改进的无线路由协议,可以实现做大的吞吐量,实现节能功能(Using network coding technique to improve wireless routing protocol, can achieve big throughput, achieve energy saving function)
- 2014-12-17 20:21:46下载
- 积分:1
-
clock
一款值得一试的还哦让姸
真的很不错呢 下载就能获取那啥了(一款牛b的不行的软件 你会佩服的 相信你 哈哈)
- 2014-07-05 23:22:38下载
- 积分:1
-
tftp-hpa-0.42.tar
非常流行而且必须的网络功能,希望对大家有用。(Very popular and must be the network function, in the hope that useful to everyone.)
- 2007-07-23 10:54:42下载
- 积分:1
-
微软的http服务器实例代码
微软的http服务器实例代码-Microsoft http server code examples
- 2022-03-18 19:47:17下载
- 积分:1